<!DOCTYPE html>
<html lang="es">
<head>
		<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://visual.gi/blog/xmlrpc.php">
		
	<style type="text/css">
	.load-icon
	{
		position: fixed;
		left: 0px;
		top: 0px;
		width: 100%;
		height: 100%;
		z-index: 9999;
		background: url( "http://visual.gi/blog/wp-content/themes/visual-2017/images/Preloader_2.gif" ) center no-repeat #fff;
	}
	</style>
		<title>El estatuto de artista | Visual: magazine de diseño, creatividad gráfica y comunicación</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://visual.gi/el-estatuto-de-artista/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El estatuto de artista | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="og:description" content="Especialmente interesante es el artículo de Javier González sobre el estatuto de artista en este número de Visual. Puede mejorar las condiciones laborales de algunos ilustradores, y dependiendo mucho del sector en que se muevan.  &nbsp;&lt;&lt; Leer más&#8230;" />
<meta property="og:url" content="http://visual.gi/el-estatuto-de-artista/" />
<meta property="og:site_name" content="Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="article:publisher" content="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930" />
<meta property="article:tag" content="El estatuto de artista" />
<meta property="article:section" content="portada destacados" />
<meta property="article:published_time" content="2019-12-14T18:29:05+01:00" />
<meta property="article:modified_time" content="2019-05-30T18:31:09+02:00" />
<meta property="og:updated_time" content="2019-05-30T18:31:09+02:00" />
<meta property="og:image" content="http://visual.gi/blog/wp-content/uploads/2017/09/IMG_EDITORIAL_WEB.jpg" />
<meta property="og:image:width" content="389" />
<meta property="og:image:height" content="389" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Especialmente interesante es el artículo de Javier González sobre el estatuto de artista en este número de Visual. Puede mejorar las condiciones laborales de algunos ilustradores, y dependiendo mucho del sector en que se muevan. &nbsp;&lt;&lt; Leer más&#8230;" />
<meta name="twitter:title" content="El estatuto de artista | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta name="twitter:image" content="http://visual.gi/blog/wp-content/uploads/2017/09/IMG_EDITORIAL_WEB.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://visual.gi/#organization","name":"visual.gi","url":"http://visual.gi/","sameAs":["https://www.facebook.com/VISUAL-magazine-de-dise\u00f1o-154900599930"],"logo":{"@type":"ImageObject","@id":"http://visual.gi/#logo","url":"http://visual.gi/blog/wp-content/uploads/2016/10/Captura-de-pantalla-2016-10-11-a-las-11.16.27.png","width":243,"height":86,"caption":"visual.gi"},"image":{"@id":"http://visual.gi/#logo"}},{"@type":"WebSite","@id":"http://visual.gi/#website","url":"http://visual.gi/","name":"Visual: magazine de dise\u00f1o, creatividad gr\u00e1fica y comunicaci\u00f3n","publisher":{"@id":"http://visual.gi/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://visual.gi/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://visual.gi/el-estatuto-de-artista/#primaryimage","url":"http://visual.gi/blog/wp-content/uploads/2017/09/IMG_EDITORIAL_WEB.jpg","width":389,"height":389},{"@type":"WebPage","@id":"http://visual.gi/el-estatuto-de-artista/#webpage","url":"http://visual.gi/el-estatuto-de-artista/","inLanguage":"es","name":"El estatuto de artista | Visual: magazine de dise\u00f1o, creatividad gr\u00e1fica y comunicaci\u00f3n","isPartOf":{"@id":"http://visual.gi/#website"},"primaryImageOfPage":{"@id":"http://visual.gi/el-estatuto-de-artista/#primaryimage"},"datePublished":"2019-12-14T18:29:05+01:00","dateModified":"2019-05-30T18:31:09+02:00"},{"@type":"Article","@id":"http://visual.gi/el-estatuto-de-artista/#article","isPartOf":{"@id":"http://visual.gi/el-estatuto-de-artista/#webpage"},"author":{"@id":"http://visual.gi/#/schema/person/7f13a9d9c44ab69331aea1a49e95f67e"},"headline":"El estatuto de artista","datePublished":"2019-12-14T18:29:05+01:00","dateModified":"2019-05-30T18:31:09+02:00","commentCount":0,"mainEntityOfPage":{"@id":"http://visual.gi/el-estatuto-de-artista/#webpage"},"publisher":{"@id":"http://visual.gi/#organization"},"image":{"@id":"http://visual.gi/el-estatuto-de-artista/#primaryimage"},"keywords":"El estatuto de artista","articleSection":"Editorial,portada destacados"},{"@type":["Person"],"@id":"http://visual.gi/#/schema/person/7f13a9d9c44ab69331aea1a49e95f67e","name":"admin","image":{"@type":"ImageObject","@id":"http://visual.gi/#authorlogo","url":"http://0.gravatar.com/avatar/68cc52cf6c7ad5133eaade69c0068b88?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Feed" href="http://visual.gi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Feed de los comentarios" href="http://visual.gi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Comentario El estatuto de artista del feed" href="http://visual.gi/el-estatuto-de-artista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/visual.gi\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="http://visual.gi/blog/wp-content/cache/minify/f16db.css" media="all" />






<style id='business-press-style-core-inline-css' type='text/css'>

				.woocommerce ul.products li.product, .woocommerce-page ul.products li.product {
					width: 22%;
					}
					
</style>
<link rel="stylesheet" href="http://visual.gi/blog/wp-content/cache/minify/5818a.css" media="all" />

<script src="http://visual.gi/blog/wp-content/cache/minify/2a282.js"></script>


<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/respond.js?ver=5.3.1'></script>
<![endif]-->

<link rel='https://api.w.org/' href='http://visual.gi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://visual.gi/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://visual.gi/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='http://visual.gi/?p=8096' />
<link rel="alternate" type="application/json+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Fel-estatuto-de-artista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Fel-estatuto-de-artista%2F&#038;format=xml" />
<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>
<style id="kirki-inline-styles">body{font-family:Amiri;font-weight:400;}body h1, .h1{font-family:Oswald;font-size:30px;font-weight:700;line-height:1.4;text-transform:uppercase;}body h2, .h2{font-family:Oswald;font-size:26px;font-weight:400;line-height:1.1;text-transform:uppercase;}body h3, .h3{font-family:Oswald;font-size:22px;font-weight:400;line-height:1.1;text-transform:uppercase;}body h4, .h4{font-family:Oswald;font-size:20px;font-weight:400;line-height:1.1;text-transform:inherit;}body h5, .h5{font-family:Oswald;font-size:18px;font-weight:400;line-height:1.1;text-transform:inherit;}body h6, .h6{font-family:Oswald;font-size:16px;font-weight:400;line-height:1.1;text-transform:inherit;}#maincontainer p{font-family:Amiri;font-size:16px;font-weight:400;line-height:1.4;text-transform:inherit;}#topbar{font-family:Roboto;font-size:15px;font-weight:400;letter-spacing:0px;line-height:22px;text-transform:inherit;}#navbar ul.navbar-nav li a{font-family:Oswald;font-size:15px;font-weight:300;text-transform:uppercase;}.widget_sidebar_main ul li, .widget_sidebar_main ol li, .widgets_footer ul li, .widgets_footer ol li{font-family:Roboto;font-size:15px;font-weight:400;letter-spacing:0.1px;line-height:1.5;text-transform:inherit;}#footer{font-family:Roboto;font-size:15px;font-weight:400;line-height:1.7;text-transform:inherit;}body a, .woocommerce .star-rating span{color:#6D6D6D;}.widget_sidebar_main ul li::before{color:#6D6D6D;}body a:hover, body a:focus, .widget_sidebar_main ul li:hover::before{color:#EDD821;}@font-face{font-display:swap;font-family:'Amiri';font-style:normal;font-weight:400;src:local('Amiri Regular'), local('Amiri-Regular'), url(//visual.gi/blog/wp-content/uploads/2019/11/J7aRnpd8CGxBHqUq.woff) format('woff');}@font-face{font-display:swap;font-family:'Oswald';font-style:normal;font-weight:300;src:url(//visual.gi/blog/wp-content/uploads/2019/11/TK3_WkUHHAIjg75cFRf3bXL8LICs169vgUI.woff) format('woff');}@font-face{font-display:swap;font-family:'Oswald';font-style:normal;font-weight:400;src:url(//visual.gi/blog/wp-content/uploads/2019/11/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvgUI.woff) format('woff');}@font-face{font-display:swap;font-family:'Oswald';font-style:normal;font-weight:700;src:url(//visual.gi/blog/wp-content/uploads/2019/11/TK3_WkUHHAIjg75cFRf3bXL8LICs1xZogUI.woff) format('woff');}@font-face{font-display:swap;font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'), local('Roboto-Regular'), url(//visual.gi/blog/wp-content/uploads/2019/11/KFOmCnqEu92Fr1Me5g.woff) format('woff');}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44015634-5', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="post-template-default single single-post postid-8096 single-format-standard wp-custom-logo">
<!-- Loader icon -->
	<div class="load-icon"></div>
<!-- Loader icon Ends -->

<div id="topbar" class="container-fluid">
	<div class="container">
		<div class="row pdt10">
		
			<div class="col-md-6">
										<div class="topbar_ctmzr">
						<a href="tel:+34 914348178">   +34 914 348 178 </a>   |    <a href="mailto:informa@visual.gi">   informa@visual.gi</a>						</div>
								</div>
			
			<div class="col-md-6">
				<p class="fr-spsl iconouter">
				
										
												<a title="Facebook" target="_blank" href="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930/?fref=ts"><span class="fa fa-facebook bgtoph-icon-clr"></span></a>
												
													<a title="Twitter" target="_blank" href="https://twitter.com/Visual_Revista"><span class="fa fa-twitter bgtoph-icon-clr"></span></a>
												
												
												
												
												
											
					
				</p>
			</div>
			
		</div>
	</div>
</div>

<div id="header" class="container-fluid headermain pdt10 pdb10 clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-4" >
									<div id="logoasimg" itemscope itemtype="http://schema.org/Organization" >
						<a href="http://visual.gi/" class="custom-logo-link" rel="home"><img width="325" height="82" src="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png" class="custom-logo" alt="Visual: magazine de diseño, creatividad gráfica y comunicación" srcset="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png 325w, http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco-300x76.png 300w" sizes="(max-width: 325px) 100vw, 325px" /></a>					</div>
								
			</div>
			
			<div class="col-md-8">
				<nav id="navbar" class="navbar navbar-default">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
								
						<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-6979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6979"><a href="http://visual.gi">Inicio</a></li>
<li id="menu-item-6981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6981"><a href="http://visual.gi/informacion/">Suscripción</a></li>
<li id="menu-item-6980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6980"><a href="http://visual.gi/publicidad-2/">Publicidad</a></li>
<li id="menu-item-6983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6983"><a target="_blank" href="http://www.librotecavisual.blogspot.com">Libroteca</a></li>
<li id="menu-item-6984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6984"><a target="_blank" href="http://librosdeblur.blogspot.com.es">Libros de Blur</a></li>
<li id="menu-item-6987" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6987"><a href="http://visual.gi/category/editorial/">Editorial</a></li>
</ul></div>
				</nav>
			</div>

		</div>
	</div>
</div>


<div class="title-bar">
	<div class="container-fluid">
		<div class="container">
		
			
			<div class="row">
				<div class="col-md-12">
					<h3>MAGAZINE DE DISEÑO, CREATIVIDAD GRÁFICA Y COMUNICACIÓN </h3>
									</div>
			</div>
			
		</div>
	</div>
</div>

<!--este es el banner de debajo de la cabecera-->
<div id="banner-home" align="center">

<a href="https://www.exaprint.es/?utm_source=visual&utm_medium=display&utm_content=BRANDING&utm_campaign=%5BB%5D%20-%20BRANDING" target="_blank" >
<img src="http://visual.gi/blog/wp-content/uploads/2019/06/firmaexaprint2019new-1000x125.jpg" width="1170" height="auto" alt=""/></a>

</div>
<!--fin del banner de debajo de la cabecera-->


<div id="maincontainer" class="container-fluid mrt20 mrb20 clearfix"> <!-- start header div 1, will end in footer -->
	<div class="container">
		<!-- start header div 2, will end in footer -->
		<div class="row">
			<!-- start header div 3, will end in footer -->
<div class="col-md-8">
	<div class="left-content" >
		
		<div id="post-8096" class="clearfix post-8096 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial category-portada-destacados tag-el-estatuto-de-artista">
	<div class="content-first" itemscope itemtype="http://schema.org/CreativeWork">
		
		<div class="content-second">
			<h1 class="the-title entry-title" itemprop="headline">El estatuto de artista</h1>
		</div>
				
		<div class="content-third">
			<span class="bpress-entry-meta">
		
		<span class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn"> <a class="url authorurl" rel="author" itemprop="url" href="http://visual.gi/author/admin/" ><span itemprop="name">admin</span></a></span></span>
		
				<span class="categoryurl"><a href="http://visual.gi/category/editorial/" rel="category tag">Editorial</a>, <a href="http://visual.gi/category/portada-destacados/" rel="category tag">portada destacados</a></span>
				
		<a href="http://visual.gi/el-estatuto-de-artista/" ><span class="post-date updated" itemprop="dateModified">30 mayo 2019</span></a>
		
	</span>
	<hr class="mrt10 mrb10" />
	
			<div class="entry-content" itemprop="text">
					
							<div class="alignc pdt10 pdb10">
			<img width="389" height="300" src="http://visual.gi/blog/wp-content/uploads/2017/09/IMG_EDITORIAL_WEB-389x300.jpg" class="aligncenter wp-post-image" alt="" />			</div>
							
				<p>Especialmente interesante es el artículo de Javier González sobre el estatuto de artista en este número de Visual. Puede mejorar las condiciones laborales de algunos ilustradores, y dependiendo mucho del sector en que se muevan. A los diseñadores, apenas les puede suponer algún cambio en ocasiones contadas. Los diseñadores gráficos nunca hemos querido considerar nuestro trabajo como arte. Se dan circunstancias aberrantes, por ejemplo, que en las reproducciones de libros autor, editor, ilustrador y traductor repartirán unas migas que ni por asomo verá pasar el diseñador de la cubierta, mucho menos el de las tripas. Agradézcanselo a VEGAP y a los diseñadores que han sido nuestros valedores en la entidad de gestión (básicamente, Alberto Corazón y Manuel Estrada, aunque haya habido alguno más).<br />
Tampoco CEDRO ha considerado nunca que el diseño forme parte de la autoría de la  obra. El diseñador gráfico, a diferencia del industrial, muy pocas veces ha querido reivindicar sus derechos de reproducción de la obra, y las más de las veces renuncia en favor del cliente cualquier prebenda en segunda instancia que, con una buena argumentación, podría poner sobre la mesa: siempre hemos querido cobrar bien nuestro trabajo, y olvidarnos de él.<br />
No nos lamentemos necesariamente por ello. Al contrario. No está claro que los derechos de autor sean la mejor idea para la remuneración de los artistas. Lo que se les paga por derechos, se le quita de honorarios: el escritor no cobra por escribir el libro, sino por lo que sea leído. Nadie diseña un envase, una campaña, o una web esperando a cobrar según la mermelada sea un éxito, la campaña aporte unos datos de eficacia satisfactorios o la web reviente las estadísticas de tráfico. Los diseñadores desde siempre hemos vendido “piezas”. Eso nos ha ahorrado muchos dolores de cabeza. Incluso muchas horas de juzgado y muchos honorarios de abogados, pregúntenle a cualquier diseñador de producto si no nos creen.<br />
En esta renuncia a los devengos, hemos argumentado siempre nuestros honorarios. Y tradicionalmente no nos había ido mal. Si ahora la situación es peor, no tiene que ver con esto, sino con modelos económicos de los que no escapamos nadie.<br />
Pero este enfoque, el haber asimilado así nuestra actividad, ha tenido costes. Para nosotros, y esta revista lleva denunciándolo décadas, ha sido el de despojarla o permitir que la despojaran de una manera obscena de su carácter cultural. Plantear el diseño sólo como una actividad y herramienta económicas lo ha hecho prescindible. Formar parte de una estrategia tiene el peligro de que la estrategia puede tirarte por la borda cuando cree que ya no eres útil. Por eso el diseño está hoy fuera de cualquier planteamiento de promoción institucional&#8230; ¿qué necesidad hay? es mucho más interesante inyectar recursos directos a cualquier sector económico que al diseño para ese sector. El diseño para la política es un floripondio en la solapa: eso que sólo sirve para ir de boda, y aun así, puedes no ponértelo. Tenemos ejemplos todos los días, pongamos uno: la marca España cuando se creó tuvo como bandera que no utilizaría un identificativo o marca gráfica, que no hacía falta. Y así les fue. Pocas veces una estrategia de imagen ha fracasado tanto en tan poco tiempo. Tanto, que ha habido que renunciar a ella, cambiándola de nombre y de esencia. Se decide que será más política, y se le da el nombre de España Global. Y el día de su presentación, se acompaña de un vergonzante isotipo, más propio de un call center o una empresa de mudanzas. No nos quedó claro si para justificar tan feo pendón o por apuntarse un tanto de eficacia, Irene Montero –esta vez, la responsable es política–, se apresuró a afirmar que el diseño les había salido gratis. ¿Imaginan ustedes que un ministro de fomento se vanagloriara de que una carretera Florentino Pérez se la hubiera hecho sin cobrar? Ni cinco minutos tardarían la fiscalía anticorrupción y el tribunal de cuentas en iniciar sendas investigaciones de oficio&#8230; no le demos más vueltas. Sigamos en el esfuerzo de dignificar lo que hacemos, a la espera de que algún día alguien se dé cuenta de ello.<em> Publicado en Visual 197</em></p>
					
				<div class="clearfix pdt20"></div>
					
									
									<div class="singletags"><a href="http://visual.gi/tag/el-estatuto-de-artista/" rel="tag">El estatuto de artista</a></div>
									
			</div>
			
		</div>
		
	</div>
</div>
<div class="content-first" id="commentcount">
	
	<div class="content-second">
		<h3 class="the-title cmnthdlne_ctmzr">Have any Question or Comment?</h3>
	</div>
	
	<div class="content-third">
		<div id="comments" class="comments-area">

			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-estatuto-de-artista/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://visual.gi/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" autocomplete="off" autocorrect="off" name="UqX-SP-wM-T-WrA-DUV" value="" /><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" aria-required="true"></textarea></p><a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><div style="padding-top:25px;padding-bottom:2px;font-size:1.0em;font-weight:normal;color:#0073aa;display:block;">AlphaOmega Captcha Classica &nbsp;&ndash;&nbsp; Enter Security Code</div></a><img style="height:30px;vertical-align:middle" src="http://visual.gi/blog/wp-content/plugins/alphaomega-captcha-anti-spam/addenda/asphaliadixeena.php"> &nbsp;<a href="javascript:location.reload()" title=" Reload AlphaOmega Captcha " style="text-decoration:none;"><span style="font-size:2.2em;color:#e00000;vertical-align:middle;">&#10226;</span></a> &nbsp; <span style="display:inline-block; vertical-align:middle"><input id="asphaliakrifo" name="asphaliakrifo" type="text" value="" size="7" style="width:100px;"></span> &nbsp;<a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><span style="font-size:2.2em;color:#0073aa;vertical-align:middle;">&#10164;</span></a><div style="padding-top:15px;padding-bottom:15px;">&nbsp;</div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" placeholder="Your name" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" placeholder="Your email" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" placeholder="Your website" id="url" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="bpressbtn" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='8096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
		</div><!-- #comments -->
	</div>
</div>
				<div class="content-first">
					<nav>
						 <ul class="pager">
														<li class="next"> <a href="http://visual.gi/tesis-doctorales-plagios-y-otros-errores/" rel="prev">Tesis doctorales, plagios y otros errores &rarr;</a> </li>						 </ul>
					</nav>	
				</div>
					
	</div>
</div>
<div class="col-md-4">
	<div class="right-content" >
		<div id="text-64" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p><a href="https://www.onlineprinters.es/k/articulos-promocionales?ref=display/visual/c2019-es/Marketing_geschenk/365x300&amp;utm_medium=display&amp;utm_source=visual&amp;utm_campaign=c2019-es&amp;utm_content=Marketing_geschenk&amp;utm_term=365x300"><img class="alignnone size-full wp-image-8112" src="http://visual.gi/blog/wp-content/uploads/2019/10/Visual_Gift_365x300_Mai2019.jpg" alt="" width="365" height="300" /></a></p>
</div>
		</div><div id="search-7" class="widget_sidebar_main clearfix widget_search"><h3 class="right-widget-title">Busca en nuestra web</h3><form class="form-inline" method="get" action="http://visual.gi/" >
	<div class="form-group">
		<input type="text" name="s" class="form-control mr5" id="terms" placeholder="Keywords" value="" />
		<button type="submit" class="bpressbtn">Search &raquo;</button>
	</div>
</form></div><div id="text-34" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p>
<div align="right"><a href="http://www.plausive.net" target="_new" rel="noopener noreferrer"><img src="http://visual.gi/blog/wp-content/uploads/2017/01/plaussive.png" width="170px" alt="Plausive"><img border= 0px></a>
<p>
</div></div>
		</div><div id="text-38" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><a class="fl" href="http://www.quioscocultural.com/15-visual" target="_new" rel="noopener noreferrer"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/Banner_Quiosco_ok.gif"></a>
<a class="fr" href="http://www.quioscocultural.com/15-visual/lista-ebooks.aspx?usa=11&titulo=&edit=EDIT007547" target="_new" rel="noopener noreferrer"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/anunciovisualdigital.png"></a></div>
		</div><div id="text-37" class="widget_sidebar_main clearfix widget_text"><h3 class="right-widget-title">Suscríbete</h3>			<div class="textwidget"><div align="right">
<a href=http://www.visual.gi/?feed=rss ="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/rss.png" alt="rss"></a>
<p>
</div></div>
		</div>		<div id="recent-posts-3" class="widget_sidebar_main clearfix widget_recent_entries">		<h3 class="right-widget-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="http://visual.gi/el-estatuto-de-artista/" aria-current="page">El estatuto de artista</a>
											<span class="post-date">14 diciembre 2019</span>
									</li>
											<li>
					<a href="http://visual.gi/tesis-doctorales-plagios-y-otros-errores/">Tesis doctorales, plagios y otros errores</a>
											<span class="post-date">13 diciembre 2019</span>
									</li>
											<li>
					<a href="http://visual.gi/sebastia-boada-un-icono-de-la-ilustracion-pulp/">Sebastià Boada. Un icono de la ilustración Pulp</a>
											<span class="post-date">12 diciembre 2019</span>
									</li>
											<li>
					<a href="http://visual.gi/espana-global/">España Global</a>
											<span class="post-date">4 diciembre 2019</span>
									</li>
					</ul>
		</div><div id="text-60" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p><a href="https://www.ferialibromadrid.com/"><img class="alignnone size-full wp-image-7677" src="http://visual.gi/blog/wp-content/uploads/2018/05/visual-300x360.jpg" alt="" width="360" height="300" /></a></p>
</div>
		</div>	</div>
</div>	
		</div> <!-- end header div 3 -->
	</div> <!-- end header div 2 -->
</div> <!-- end header div 1 -->


<div id="footer" class="container-fluid footer pdt10 pdb20 clearfix">
	<div class="container">



<div class="row"><div class="col-md-6"><div id="custom_html-2" class="widget_text widgets_footer clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3038.124028835988!2d-3.676910084166429!3d40.4061030793664!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0xd42261afe0fdba3%3A0x28f1df81246f0345!2sVisual!5e0!3m2!1ses!2ses!4v1516899560164" width="100%" height="450" frameborder="0" style="border:0" allowfullscreen></iframe></div></div></div><div class="col-md-6"><div id="text-42" class="widgets_footer clearfix widget_text">			<div class="textwidget"><div style="padding-left:50px; height:364px;">
<div style="line-height:2;text-align:"right"">
<h2>Nuestros datos:</h2>
<p>Visual Magazine de Diseño<br />
c. Abtao, 25, interior nave C<br />
28007 Madrid<br />
<a href="tel: +34914348178">Tel. 91 434 81 78</a><br />
<a href="mailto:informa@visual.gi">informa@visual.gi</a><br />
<br />
<a href="http://visual.gi/politica-de-privacidad/">Política de Privacidad - Protección de Datos</a>
</div>
</div>
</div>
		</div><div id="business_press_social_widget-2" class="widgets_footer clearfix business_press_social_widget">		<div class="textwidget">
							<a title="Facebook" target="_blank" href="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930/?fref=ts"><span class="fa fa-facebook social_profile-icon-clr"></span></a>
							
							<a title="Twitter" target="_blank" href="https://twitter.com/Visual_Revista"><span class="fa fa-twitter social_profile-icon-clr"></span></a>
							
			
						
						
						
						
						
			
		</div>
		</div></div></div>





	</div>
</div>
<div id="copyright" class="container-fluid copyright clearfix">
	<div class="container">

		<div class="row mrt10">
		
			<div class="col-md-6 cprtlft_ctmzr">
				<p>© Propiedad de Blur Ediciones. Todos los derechos reservados</p>			</div>
			
			<div class="col-md-6 alignr-spsl">
				
								
			</div>
			
		</div>
	</div>
</div>
	<a id="back-to-top" href="#"><span class="fa fa-chevron-up"></span></a>

<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-44015634-5', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://visual.gi/?gdbc-client=3.1.34-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/visual.gi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>





<script src="http://visual.gi/blog/wp-content/cache/minify/d9b43.js"></script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minimizado usando disk

Served from: visual.gi @ 2019-12-14 18:29:53 by W3 Total Cache
-->