<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
		<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://visual.gi/blog/xmlrpc.php">
		
	<style type="text/css">
	.load-icon
	{
		position: fixed;
		left: 0px;
		top: 0px;
		width: 100%;
		height: 100%;
		z-index: 9999;
		background: url( "http://visual.gi/blog/wp-content/themes/visual-2017/images/Preloader_2.gif" ) center no-repeat #fff;
	}
	</style>
		<title>El packaging PUEDE desaparecer | Visual: magazine de diseño, creatividad gráfica y comunicación</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://visual.gi/el-packaging-puede-desaparecer/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El packaging PUEDE desaparecer | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="og:description" content="¿Cómo puede afectar el comercio digital al diseño de envoltorios? Estamos en una época de cambios rápidos y constantes y la importancia del packaging en el comercio de productos de consumo puede dar un vuelco  &nbsp;&lt;&lt; Leer más&#8230;" />
<meta property="og:url" content="http://visual.gi/el-packaging-puede-desaparecer/" />
<meta property="og:site_name" content="Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="article:publisher" content="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930" />
<meta property="article:tag" content="El packaging PUEDE desaparecer" />
<meta property="article:tag" content="Ramon Marc Bataller" />
<meta property="article:section" content="portada destacados" />
<meta property="article:published_time" content="2019-10-30T16:03:46+00:00" />
<meta property="article:modified_time" content="2019-05-30T15:12:09+00:00" />
<meta property="og:updated_time" content="2019-05-30T15:12:09+00:00" />
<meta property="og:image" content="http://visual.gi/blog/wp-content/uploads/2019/05/IMG_EL-PACKAGING-PUEDE-MORIR.jpg" />
<meta property="og:image:width" content="389" />
<meta property="og:image:height" content="389" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="¿Cómo puede afectar el comercio digital al diseño de envoltorios? Estamos en una época de cambios rápidos y constantes y la importancia del packaging en el comercio de productos de consumo puede dar un vuelco &nbsp;&lt;&lt; Leer más&#8230;" />
<meta name="twitter:title" content="El packaging PUEDE desaparecer | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta name="twitter:image" content="http://visual.gi/blog/wp-content/uploads/2019/05/IMG_EL-PACKAGING-PUEDE-MORIR.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://visual.gi/","sameAs":["https://www.facebook.com/VISUAL-magazine-de-dise\u00f1o-154900599930"],"@id":"http://visual.gi/#organization","name":"visual.gi","logo":"http://visual.gi/blog/wp-content/uploads/2016/10/Captura-de-pantalla-2016-10-11-a-las-11.16.27.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Feed" href="http://visual.gi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; RSS de los comentarios" href="http://visual.gi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; El packaging PUEDE desaparecer RSS de los comentarios" href="http://visual.gi/el-packaging-puede-desaparecer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/visual.gi\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" type="text/css" href="http://visual.gi/blog/wp-content/cache/minify/f16db.css" media="all" />






<style id='business-press-style-core-inline-css' type='text/css'>

				.woocommerce ul.products li.product, .woocommerce-page ul.products li.product {
					width: 22%;
					}
					
</style>
<link rel="stylesheet" type="text/css" href="http://visual.gi/blog/wp-content/cache/minify/b80f5.css" media="all" />


<style id='kirki-styles-business_press_config-inline-css' type='text/css'>
body{font-family:Amiri, Georgia, serif;font-weight:400;}body h1, .h1{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:30px;font-weight:700;line-height:1.4;text-transform:uppercase;}body h2, .h2{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:26px;font-weight:400;line-height:1.1;text-transform:uppercase;}body h3, .h3{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:22px;font-weight:400;line-height:1.1;text-transform:uppercase;}body h4, .h4{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:20px;font-weight:400;line-height:1.1;text-transform:inherit;}body h5, .h5{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:18px;font-weight:400;line-height:1.1;text-transform:inherit;}body h6, .h6{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:16px;font-weight:400;line-height:1.1;text-transform:inherit;}#maincontainer p{font-family:Amiri, Georgia, serif;font-size:16px;font-weight:400;line-height:1.4;text-transform:inherit;}#topbar{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;letter-spacing:0px;line-height:22px;text-transform:inherit;}#navbar ul.navbar-nav li a{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:15px;font-weight:300;text-transform:uppercase;}.widget_sidebar_main ul li, .widget_sidebar_main ol li, .widgets_footer ul li, .widgets_footer ol li{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;letter-spacing:0.1px;line-height:1.5;text-transform:inherit;}#footer{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;line-height:1.7;text-transform:inherit;}body a, .woocommerce .star-rating span{color:#6D6D6D;}.widget_sidebar_main ul li::before{color:#6D6D6D;}body a:hover, body a:focus, .widget_sidebar_main ul li:hover::before{color:#EDD821;}
</style>
<script type="text/javascript" src="http://visual.gi/blog/wp-content/cache/minify/2a282.js"></script>


<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/respond.js?ver=5.0.7'></script>
<![endif]-->

<link rel='https://api.w.org/' href='http://visual.gi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://visual.gi/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://visual.gi/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.7" />
<link rel='shortlink' href='http://visual.gi/?p=8064' />
<link rel="alternate" type="application/json+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Fel-packaging-puede-desaparecer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Fel-packaging-puede-desaparecer%2F&#038;format=xml" />
<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44015634-5', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="post-template-default single single-post postid-8064 single-format-standard wp-custom-logo">
<!-- Loader icon -->
	<div class="load-icon"></div>
<!-- Loader icon Ends -->

<div id="topbar" class="container-fluid">
	<div class="container">
		<div class="row pdt10">
		
			<div class="col-md-6">
										<div class="topbar_ctmzr">
						<a href="tel:+34 914348178">   +34 914 348 178 </a>   |    <a href="mailto:informa@visual.gi">   informa@visual.gi</a>						</div>
								</div>
			
			<div class="col-md-6">
				<p class="fr-spsl iconouter">
				
										
												<a title="Facebook" target="_blank" href="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930/?fref=ts"><span class="fa fa-facebook bgtoph-icon-clr"></span></a>
												
													<a title="Twitter" target="_blank" href="https://twitter.com/Visual_Revista"><span class="fa fa-twitter bgtoph-icon-clr"></span></a>
												
												
												
												
												
											
					
				</p>
			</div>
			
		</div>
	</div>
</div>

<div id="header" class="container-fluid headermain pdt10 pdb10 clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-4" >
									<div id="logoasimg" itemscope itemtype="http://schema.org/Organization" >
						<a href="http://visual.gi/" class="custom-logo-link" rel="home" itemprop="url"><img width="325" height="82" src="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png" class="custom-logo" alt="Visual: magazine de diseño, creatividad gráfica y comunicación" itemprop="logo" srcset="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png 325w, http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco-300x76.png 300w" sizes="(max-width: 325px) 100vw, 325px" /></a>					</div>
								
			</div>
			
			<div class="col-md-8">
				<nav id="navbar" class="navbar navbar-default">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
								
						<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-6979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6979"><a href="http://visual.gi">Inicio</a></li>
<li id="menu-item-6981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6981"><a href="http://visual.gi/informacion/">Suscripción</a></li>
<li id="menu-item-6980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6980"><a href="http://visual.gi/publicidad-2/">Publicidad</a></li>
<li id="menu-item-6983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6983"><a target="_blank" href="http://www.librotecavisual.blogspot.com">Libroteca</a></li>
<li id="menu-item-6984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6984"><a target="_blank" href="http://librosdeblur.blogspot.com.es">Libros de Blur</a></li>
<li id="menu-item-6987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6987"><a href="http://visual.gi/category/editorial/">Editorial</a></li>
</ul></div>
				</nav>
			</div>

		</div>
	</div>
</div>


<div class="title-bar">
	<div class="container-fluid">
		<div class="container">
		
			
			<div class="row">
				<div class="col-md-12">
					<h3>MAGAZINE DE DISEÑO, CREATIVIDAD GRÁFICA Y COMUNICACIÓN </h3>
									</div>
			</div>
			
		</div>
	</div>
</div>

<!--este es el banner de debajo de la cabecera-->
<div id="banner-home" align="center">

<a href="https://www.exaprint.es/?utm_source=visual&utm_medium=display&utm_content=BRANDING&utm_campaign=%5BB%5D%20-%20BRANDING" target="_blank" >
<img src="http://visual.gi/blog/wp-content/uploads/2019/06/firmaexaprint2019new-1000x125.jpg" width="1170" height="auto" alt=""/></a>

</div>
<!--fin del banner de debajo de la cabecera-->


<div id="maincontainer" class="container-fluid mrt20 mrb20 clearfix"> <!-- start header div 1, will end in footer -->
	<div class="container">
		<!-- start header div 2, will end in footer -->
		<div class="row">
			<!-- start header div 3, will end in footer -->
<div class="col-md-8">
	<div class="left-content" >
		
		<div id="post-8064" class="clearfix post-8064 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion-temas category-packaging category-portada-destacados tag-el-packaging-puede-desaparecer tag-ramon-marc-bataller">
	<div class="content-first" itemscope itemtype="http://schema.org/CreativeWork">
		
		<div class="content-second">
			<h1 class="the-title entry-title" itemprop="headline">El packaging PUEDE desaparecer</h1>
		</div>
				
		<div class="content-third">
			<span class="bpress-entry-meta">
		
		<span class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn"> <a class="url authorurl" rel="author" itemprop="url" href="http://visual.gi/author/admin/" ><span itemprop="name">admin</span></a></span></span>
		
				<span class="categoryurl"><a href="http://visual.gi/category/temas/opinion-temas/" rel="category tag">Opinión</a>, <a href="http://visual.gi/category/temas/packaging/" rel="category tag">Packaging</a>, <a href="http://visual.gi/category/portada-destacados/" rel="category tag">portada destacados</a></span>
				
		<a href="http://visual.gi/el-packaging-puede-desaparecer/" ><span class="post-date updated" itemprop="dateModified">30 mayo 2019</span></a>
		
	</span>
	<hr class="mrt10 mrb10" />
	
			<div class="entry-content" itemprop="text">
					
							<div class="alignc pdt10 pdb10">
			<img width="389" height="300" src="http://visual.gi/blog/wp-content/uploads/2019/05/IMG_EL-PACKAGING-PUEDE-MORIR-389x300.jpg" class="aligncenter wp-post-image" alt="" />			</div>
							
				<p>¿Cómo puede afectar el comercio digital al diseño de envoltorios? Estamos en una época de cambios rápidos y constantes y la importancia del packaging en el comercio de productos de consumo puede dar un vuelco que no esperamos.<br />
Es como una de esas series o películas en las que un pequeño detalle anuncia un giro de guión inesperado. El pequeño detalle es el crecimiento del ecommerce. Hace más de 5 años que el comercio electrónico crece de manera sostenida y con un porcentaje entre el 20 y el 25%, dependiendo del año. No hay otro sector que crezca tanto. Solo en España, más del 70% de los usuarios de Internet compran en tiendas online. ¿Y qué repercusión tiene eso en el diseño de packaging? De momento, poca. Pero la realidad del ecommerce no es algo que podamos ignorar.</p>
<p><strong>La función del packaging</strong></p>
<p>Aunque muchas marcas lo ignoren, el diseño de packaging es esencial para su comunicación corporativa. En el estudio a menudo nos encontramos ante el dilema de tener que hacer diseños de packaging que no vienen pautados por un briefing decente. No hay una estrategia que nos ayude a definir qué diseño sirve mejor a los intereses del producto y a la marca. El diseño de packaging está íntimamente ligado al branding, porque muchas marcas tienen un único canal de comunicación: el lineal. Para estas marcas, encargar diseños a la ligera es un suicidio comercial o, como mínimo, una garantía de crecimiento 0, tanto en ventas como en reputación de marca.<br />
El diseño de packaging ayuda a que el consumidor se decida, a que te escoja a ti y no a otro, a que empatice con tus valores de marca, a que un consumidor se convierta en cliente, a que una marca crezca y consiga cada vez mayores cuotas de mercado. En definitiva (aunque muchos no lo crean), el diseño de packaging ayuda a vender.<br />
Todo esto es importante, vale. Y precisamente porque el diseño de envoltorios es algo que no podemos tomarnos a la ligera (ninguna marca debería hacerlo) la evolución del ecommerce puede sorprendernos con escenarios que no habíamos previsto. Cuando todo se compre online, ¿cuál será la función del packaging?</p>
<p><strong>El páramo</strong></p>
<p>Confieso que no tengo una respuesta (y no creo que, ahora mismo, exista otra que no sea pura especulación). Ahora mismo el packaging, además de una función seductora, también tiene una función informativa. Ambas cosas pueden funcionar en una ficha de producto de un ecommerce. Evidentemente, hay muchas cosas que van a tener que cambiar. Si no podemos visualizar un producto en el mundo real, si tenemos que visualizarlo en una pantalla de móvil o en una tablet, el diseño va a tener que ser muy distinto. La seducción ya no estará en la etiqueta del producto que nos llega a casa. La seducción estará en la pantalla.<br />
Una de las ventajas (eso sí me atrevo a vaticinarlo) es que el diseño va a ganar en síntesis. Y es una verdadera ventaja, porque vamos a ahorrarnos muchas discusiones con aquellos clientes que quieran que en su etiqueta haya 18 mensajes en vez de uno. Amigos, no habrá espacio ni resolución para 18 mensajes.<br />
Más allá de este augurio, nos encontramos ante un desierto de incertidumbre. Podemos vislumbrar algunas sombras. Sabemos que habrá que hacer un diseño de packaging distinto, que sus objetivos serán distintos, que sus funciones serán distintas y que sus usos serán distintos. A medida que crezca su uso y las tiendas online mejoren su experiencia de usuario tendremos más pistas. Por ahora, es solo un detalle en nuestro guión.<br />
<strong><br />
La transformación del entorno</strong></p>
<p>Cuando el diseño de packaging cambie completamente, o incluso cuando muera, cuando el aspecto del producto ya no sea relevante en la experiencia de compra, también va a cambiar su entorno. Si el producto ya no nos seduce con su diseño, los lineales virtuales ya no podrán ser un fondo blanco sobre el que colocamos nuestro paquete de galletas y una ficha técnica debajo de este. El entorno deberá hacer el branding que no hace el producto. Los espacios de las tiendas online serán más codiciados que los segundos televisivos en los 80 y ganarán (como siempre ganan) aquellas marcas que hagan un uso más innovador e inteligente de estos espacios.<br />
Al final, si la botellas de tu pasta dentífrica favorita te llega a casa en una caja de cartón, ¿qué importancia podrá tener su aspecto? ¡Bah! Podría ser como el diseño de packaging de los productos de la Iniciativa Dharma. Aquella de Lost. Sí, la seria de los giros de guión flipantes e inesperados.<em> Publicado en Visual 196</em></p>
<p>Ramon Marc Bataller (Brand Strategist en Vibranding)</p>
					
				<div class="clearfix pdt20"></div>
					
									
									<div class="singletags"><a href="http://visual.gi/tag/el-packaging-puede-desaparecer/" rel="tag">El packaging PUEDE desaparecer</a> <a href="http://visual.gi/tag/ramon-marc-bataller/" rel="tag">Ramon Marc Bataller</a></div>
									
			</div>
			
		</div>
		
	</div>
</div>
<div class="content-first" id="commentcount">
	
	<div class="content-second">
		<h3 class="the-title cmnthdlne_ctmzr">Have any Question or Comment?</h3>
	</div>
	
	<div class="content-third">
		<div id="comments" class="comments-area">

			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-packaging-puede-desaparecer/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://visual.gi/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="UqX-SP-wM-T-WrA-DUV" value="" /><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" aria-required="true"></textarea></p><a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><div style="padding-top:25px;padding-bottom:2px;font-size:1.0em;font-weight:normal;color:#0073aa;display:block;">AlphaOmega Captcha Classica &nbsp;&ndash;&nbsp; Enter Security Code</div></a><img style="height:30px;vertical-align:middle" src="http://visual.gi/blog/wp-content/plugins/alphaomega-captcha-anti-spam/addenda/asphaliadixeena.php"> &nbsp;<a href="javascript:location.reload()" title=" Reload AlphaOmega Captcha " style="text-decoration:none;"><span style="font-size:2.2em;color:#e00000;vertical-align:middle;">&#10226;</span></a> &nbsp; <span style="display:inline-block; vertical-align:middle"><input id="asphaliakrifo" name="asphaliakrifo" type="text" value="" size="7" style="width:100px;"></span> &nbsp;<a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><span style="font-size:2.2em;color:#0073aa;vertical-align:middle;">&#10164;</span></a><div style="padding-top:15px;padding-bottom:15px;">&nbsp;</div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" placeholder="Your name" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" placeholder="Your email" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" placeholder="Your website" id="url" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="bpressbtn" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8064' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
		</div><!-- #comments -->
	</div>
</div>
				<div class="content-first">
					<nav>
						 <ul class="pager">
														<li class="next"> <a href="http://visual.gi/aperitif-cuando-lo-digital-es-el-pasado/" rel="prev">Apéritif. Cuando lo digital es el pasado &rarr;</a> </li>						 </ul>
					</nav>	
				</div>
					
	</div>
</div>
<div class="col-md-4">
	<div class="right-content" >
		<div id="text-65" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p><a href="http://brieffestival.com"><img class="alignnone size-full wp-image-8114" src="http://visual.gi/blog/wp-content/uploads/2019/10/banner_brief19_360x300.jpg" alt="" width="360" height="300" /></a></p>
</div>
		</div><div id="text-64" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p><a href="https://www.onlineprinters.es/k/articulos-promocionales?ref=display/visual/c2019-es/Marketing_geschenk/365x300&amp;utm_medium=display&amp;utm_source=visual&amp;utm_campaign=c2019-es&amp;utm_content=Marketing_geschenk&amp;utm_term=365x300"><img class="alignnone size-full wp-image-8112" src="http://visual.gi/blog/wp-content/uploads/2019/10/Visual_Gift_365x300_Mai2019.jpg" alt="" width="365" height="300" /></a></p>
</div>
		</div><div id="search-7" class="widget_sidebar_main clearfix widget_search"><h3 class="right-widget-title">Busca en nuestra web</h3><form class="form-inline" method="get" action="http://visual.gi/" >
	<div class="form-group">
		<input type="text" name="s" class="form-control mr5" id="terms" placeholder="Keywords" value="" />
		<button type="submit" class="bpressbtn">Search &raquo;</button>
	</div>
</form></div><div id="text-34" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p>
<div align="right"><a href=http://www.plausive.net target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/01/plaussive.png" width="170px" alt="Plausive"><img border= 0px></a>
<p>
</div></div>
		</div><div id="text-38" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><a class="fl" href=http://www.quioscocultural.com/15-visual target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/Banner_Quiosco_ok.gif"></a>
<a class="fr" <a href=http://www.quioscocultural.com/15-visual/lista-ebooks.aspx?usa=11&titulo=&edit=EDIT007547 target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/anunciovisualdigital.png"></a></div>
		</div><div id="text-37" class="widget_sidebar_main clearfix widget_text"><h3 class="right-widget-title">Suscríbete</h3>			<div class="textwidget"><div align="right">
<a href=http://www.visual.gi/?feed=rss ="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/rss.png" alt="rss"></a>
<p>
</div></div>
		</div>		<div id="recent-posts-3" class="widget_sidebar_main clearfix widget_recent_entries">		<h3 class="right-widget-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="http://visual.gi/el-packaging-puede-desaparecer/">El packaging PUEDE desaparecer</a>
											<span class="post-date">30 octubre 2019</span>
									</li>
											<li>
					<a href="http://visual.gi/aperitif-cuando-lo-digital-es-el-pasado/">Apéritif. Cuando lo digital es el pasado</a>
											<span class="post-date">23 octubre 2019</span>
									</li>
											<li>
					<a href="http://visual.gi/el-proces-y-la-curiosidad-cientifica/">El Procés y la curiosidad científica</a>
											<span class="post-date">18 octubre 2019</span>
									</li>
											<li>
					<a href="http://visual.gi/la-microedicion-y-sus-microtecnologias-1a-parte/">La microedición y sus microtecnologías (1ª parte)</a>
											<span class="post-date">16 octubre 2019</span>
									</li>
					</ul>
		</div><div id="text-60" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p><a href="https://www.ferialibromadrid.com/"><img class="alignnone size-full wp-image-7677" src="http://visual.gi/blog/wp-content/uploads/2018/05/visual-300x360.jpg" alt="" width="360" height="300" /></a></p>
</div>
		</div>	</div>
</div>	
		</div> <!-- end header div 3 -->
	</div> <!-- end header div 2 -->
</div> <!-- end header div 1 -->


<div id="footer" class="container-fluid footer pdt10 pdb20 clearfix">
	<div class="container">



<div class="row"><div class="col-md-6"><div id="custom_html-2" class="widget_text widgets_footer clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3038.124028835988!2d-3.676910084166429!3d40.4061030793664!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0xd42261afe0fdba3%3A0x28f1df81246f0345!2sVisual!5e0!3m2!1ses!2ses!4v1516899560164" width="100%" height="450" frameborder="0" style="border:0" allowfullscreen></iframe></div></div></div><div class="col-md-6"><div id="text-42" class="widgets_footer clearfix widget_text">			<div class="textwidget"><div style="padding-left:50px; height:364px;">
<div style="line-height:2;text-align:"right"">
<h2>Nuestros datos:</h2>
<p>Visual Magazine de Diseño<br />
c. Abtao, 25, interior nave C<br />
28007 Madrid<br />
<a href="tel: +34914348178">Tel. 91 434 81 78</a><br />
<a href="mailto:informa@visual.gi">informa@visual.gi</a><br />
<br />
<a href="http://visual.gi/politica-de-privacidad/">Política de Privacidad - Protección de Datos</a>
</div>
</div>
</div>
		</div><div id="business_press_social_widget-2" class="widgets_footer clearfix business_press_social_widget">		<div class="textwidget">
							<a title="Facebook" target="_blank" href="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930/?fref=ts"><span class="fa fa-facebook social_profile-icon-clr"></span></a>
							
							<a title="Twitter" target="_blank" href="https://twitter.com/Visual_Revista"><span class="fa fa-twitter social_profile-icon-clr"></span></a>
							
			
						
						
						
						
						
			
		</div>
		</div></div></div>





	</div>
</div>
<div id="copyright" class="container-fluid copyright clearfix">
	<div class="container">

		<div class="row mrt10">
		
			<div class="col-md-6 cprtlft_ctmzr">
				<p>© Propiedad de Blur Ediciones. Todos los derechos reservados</p>			</div>
			
			<div class="col-md-6 alignr-spsl">
				
								
			</div>
			
		</div>
	</div>
</div>
	<a id="back-to-top" href="#"><span class="fa fa-chevron-up"></span></a>

<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-44015634-5', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://visual.gi/?gdbc-client=3.1.25-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/visual.gi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>






<script type="text/javascript" src="http://visual.gi/blog/wp-content/cache/minify/d8450.js"></script>

<script type='text/javascript'>
WebFont.load({google:{families:['Amiri:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Oswald:700,400,300:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Roboto:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minimizado usando disk

Served from: visual.gi @ 2019-10-30 17:07:14 by W3 Total Cache
-->