<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://visual.gi/blog/wp-content/cache/minify/415be.css" media="all" />

		<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://visual.gi/blog/xmlrpc.php">
		
	<style type="text/css">
	.load-icon
	{
		position: fixed;
		left: 0px;
		top: 0px;
		width: 100%;
		height: 100%;
		z-index: 9999;
		background: url( "http://visual.gi/blog/wp-content/themes/visual-2017/images/Preloader_2.gif" ) center no-repeat #fff;
	}
	</style>
		<title>El secuestro de un símbolo | Visual: magazine de diseño, creatividad gráfica y comunicación</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://visual.gi/el-secuestro-de-un-simbolo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El secuestro de un símbolo | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="og:description" content="Manolo Prieto, artista, pintor y dibujante, cosechó grandes éxitos internacionales como diseñador de medallas, actividad a la que se dedicó hasta el fin de sus días. Tuvo el raro privilegio de ser testigo de cómo  &nbsp;&lt;&lt; Leer más&#8230;" />
<meta property="og:url" content="http://visual.gi/el-secuestro-de-un-simbolo/" />
<meta property="og:site_name" content="Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="article:publisher" content="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930" />
<meta property="article:tag" content="El secuestro de un símbolo" />
<meta property="article:section" content="portada destacados" />
<meta property="article:published_time" content="2018-07-18T16:33:26+02:00" />
<meta property="article:modified_time" content="2018-07-18T17:05:29+02:00" />
<meta property="og:updated_time" content="2018-07-18T17:05:29+02:00" />
<meta property="og:image" content="http://visual.gi/blog/wp-content/uploads/2018/05/toro.jpg" />
<meta property="og:image:width" content="389" />
<meta property="og:image:height" content="389" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Manolo Prieto, artista, pintor y dibujante, cosechó grandes éxitos internacionales como diseñador de medallas, actividad a la que se dedicó hasta el fin de sus días. Tuvo el raro privilegio de ser testigo de cómo  &nbsp;&lt;&lt; Leer más&#8230;" />
<meta name="twitter:title" content="El secuestro de un símbolo | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta name="twitter:image" content="http://visual.gi/blog/wp-content/uploads/2018/05/toro.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/visual.gi\/","sameAs":["https:\/\/www.facebook.com\/VISUAL-magazine-de-dise\u00f1o-154900599930"],"@id":"http:\/\/visual.gi\/#organization","name":"visual.gi","logo":"http:\/\/visual.gi\/blog\/wp-content\/uploads\/2016\/10\/Captura-de-pantalla-2016-10-11-a-las-11.16.27.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Feed" href="http://visual.gi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; RSS de los comentarios" href="http://visual.gi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; El secuestro de un símbolo RSS de los comentarios" href="http://visual.gi/el-secuestro-de-un-simbolo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/visual.gi\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>





<style id='business-press-style-core-inline-css' type='text/css'>

				.woocommerce ul.products li.product, .woocommerce-page ul.products li.product {
					width: 22%;
					}
					
</style>


<style id='kirki-styles-business_press_config-inline-css' type='text/css'>
body{font-family:Amiri, Georgia, serif;font-weight:400;}body h1, .h1{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:30px;font-weight:700;line-height:1.4;text-transform:uppercase;}body h2, .h2{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:26px;font-weight:400;line-height:1.1;text-transform:uppercase;}body h3, .h3{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:22px;font-weight:400;line-height:1.1;text-transform:uppercase;}body h4, .h4{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:20px;font-weight:400;line-height:1.1;text-transform:inherit;}body h5, .h5{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:18px;font-weight:400;line-height:1.1;text-transform:inherit;}body h6, .h6{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:16px;font-weight:400;line-height:1.1;text-transform:inherit;}#maincontainer p{font-family:Amiri, Georgia, serif;font-size:16px;font-weight:400;line-height:1.4;text-transform:inherit;}#topbar{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;letter-spacing:0px;line-height:22px;text-transform:inherit;}#navbar ul.navbar-nav li a{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:15px;font-weight:300;text-transform:uppercase;}.widget_sidebar_main ul li, .widget_sidebar_main ol li, .widgets_footer ul li, .widgets_footer ol li{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;letter-spacing:0.1px;line-height:1.5;text-transform:inherit;}#footer{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;line-height:1.7;text-transform:inherit;}body a, .woocommerce .star-rating span{color:#6D6D6D;}.widget_sidebar_main ul li::before{color:#6D6D6D;}body a:hover, body a:focus, .widget_sidebar_main ul li:hover::before{color:#EDD821;}
</style>
<script type="text/javascript" src="http://visual.gi/blog/wp-content/cache/minify/2a282.js"></script>


<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/respond.js?ver=4.9.7'></script>
<![endif]-->

<link rel='https://api.w.org/' href='http://visual.gi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://visual.gi/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://visual.gi/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://visual.gi/?p=7727' />
<link rel="alternate" type="application/json+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Fel-secuestro-de-un-simbolo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Fel-secuestro-de-un-simbolo%2F&#038;format=xml" />
<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44015634-5', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="post-template-default single single-post postid-7727 single-format-standard wp-custom-logo">
<!-- Loader icon -->
	<div class="load-icon"></div>
<!-- Loader icon Ends -->

<div id="topbar" class="container-fluid">
	<div class="container">
		<div class="row pdt10">
		
			<div class="col-md-6">
										<div class="topbar_ctmzr">
						<a href="tel:+34 914348178">   +34 914 348 178 </a>   |    <a href="mailto:informa@visual.gi">   informa@visual.gi</a>						</div>
								</div>
			
			<div class="col-md-6">
				<p class="fr-spsl iconouter">
				
										
												<a title="Facebook" target="_blank" href="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930/?fref=ts"><span class="fa fa-facebook bgtoph-icon-clr"></span></a>
												
													<a title="Twitter" target="_blank" href="https://twitter.com/Visual_Revista"><span class="fa fa-twitter bgtoph-icon-clr"></span></a>
												
												
												
												
												
											
					
				</p>
			</div>
			
		</div>
	</div>
</div>

<div id="header" class="container-fluid headermain pdt10 pdb10 clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-4" >
									<div id="logoasimg" itemscope itemtype="http://schema.org/Organization" >
						<a href="http://visual.gi/" class="custom-logo-link" rel="home" itemprop="url"><img width="325" height="82" src="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png" class="custom-logo" alt="Visual: magazine de diseño, creatividad gráfica y comunicación" itemprop="logo" srcset="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png 325w, http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco-300x76.png 300w" sizes="(max-width: 325px) 100vw, 325px" /></a>					</div>
								
			</div>
			
			<div class="col-md-8">
				<nav id="navbar" class="navbar navbar-default">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
								
						<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-6979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6979"><a href="http://visual.gi">Inicio</a></li>
<li id="menu-item-6981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6981"><a href="http://visual.gi/informacion/">Suscripción</a></li>
<li id="menu-item-6980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6980"><a href="http://visual.gi/publicidad-2/">Publicidad</a></li>
<li id="menu-item-6983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6983"><a target="_blank" href="http://www.librotecavisual.blogspot.com">Libroteca</a></li>
<li id="menu-item-6984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6984"><a target="_blank" href="http://librosdeblur.blogspot.com.es">Libros de Blur</a></li>
<li id="menu-item-6987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6987"><a href="http://visual.gi/category/editorial/">Editorial</a></li>
<li id="menu-item-7042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7042"><a href="http://visual.gi/cronicas-de-pseudonimma/">Crónicas de Pseudo/nimma</a></li>
</ul></div>
				</nav>
			</div>

		</div>
	</div>
</div>


<div class="title-bar">
	<div class="container-fluid">
		<div class="container">
		
			
			<div class="row">
				<div class="col-md-12">
					<h3>MAGAZINE DE DISEÑO, CREATIVIDAD GRÁFICA Y COMUNICACIÓN </h3>
									</div>
			</div>
			
		</div>
	</div>
</div>

<!--este es el banner de debajo de la cabecera-->
<div id="banner-home" align="center">

<a href="https://www.exaprint.es/page/formulario-inscripcion?utm_source=Visual&utm_medium=banner&utm_campaign=Exaprintear" target="_blank" >
<img src="http://visual.gi/blog/wp-content/uploads/2018/07/Banner-web-1000x125px.gif" width="1170px" height="auto" alt=""/></a>

</div>
<!--fin del banner de debajo de la cabecera-->


<div id="maincontainer" class="container-fluid mrt20 mrb20 clearfix"> <!-- start header div 1, will end in footer -->
	<div class="container">
		<!-- start header div 2, will end in footer -->
		<div class="row">
			<!-- start header div 3, will end in footer -->
<div class="col-md-8">
	<div class="left-content" >
		
		<div id="post-7727" class="clearfix post-7727 post type-post status-publish format-standard has-post-thumbnail hentry category-diseno-grafico category-grafica-urbana category-portada-destacados tag-el-secuestro-de-un-simbolo">
	<div class="content-first" itemscope itemtype="http://schema.org/CreativeWork">
		
		<div class="content-second">
			<h1 class="the-title entry-title" itemprop="headline">El secuestro de un símbolo</h1>
		</div>
				
		<div class="content-third">
			<span class="bpress-entry-meta">
		
		<span class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn"> <a class="url authorurl" rel="author" itemprop="url" href="http://visual.gi/author/admin/" ><span itemprop="name">admin</span></a></span></span>
		
				<span class="categoryurl"><a href="http://visual.gi/category/temas/diseno-grafico/" rel="category tag">Diseño gráfico</a>, <a href="http://visual.gi/category/temas/grafica-urbana/" rel="category tag">Gráfica urbana</a>, <a href="http://visual.gi/category/portada-destacados/" rel="category tag">portada destacados</a></span>
				
		<a href="http://visual.gi/el-secuestro-de-un-simbolo/" ><span class="post-date updated" itemprop="dateModified">18 julio 2018</span></a>
		
	</span>
	<hr class="mrt10 mrb10" />
	
			<div class="entry-content" itemprop="text">
					
							<div class="alignc pdt10 pdb10">
			<img width="389" height="300" src="http://visual.gi/blog/wp-content/uploads/2018/05/toro-389x300.jpg" class="aligncenter wp-post-image" alt="" />			</div>
							
				<p>Manolo Prieto, artista, pintor y dibujante, cosechó grandes éxitos internacionales como diseñador de medallas, actividad a la que se dedicó hasta el fin de sus días. Tuvo el raro privilegio de ser testigo de cómo uno de sus encargos publicitarios, la silueta del Toro para las bodegas Osborne, trascendía el ámbito comercial para convertirse en el símbolo de una cierta idea de España. Un toro que había nacido para anunciar un brandy, se convirtió en el icono de un país que andaba muy eufórico y orgulloso de sí mismo a finales del siglo XX, cuando ante el peligro de su<br />
retirada de las carreteras, acatando una ley de tráfico, la sociedad civil lo reivindicó como un icono imprescindible de su patrimonio. Pero el símbolo que sobrevivió a la piqueta cayó, poco a poco, en las manos de los sectores más rancios del nacionalismo español. La silueta que se asomaba bellamente en los horizontes de nuestra infancia, empezó a frecuentar primero camisetas y corbatas, para acabar flameando en banderas de intolerancia nacionalista, algo que hubiera entristecido profundamente a aquel viejo republicano que lo trajo al mundo de nuestro imaginario colectivo.</p>
<p><a title="secuestro 189" href="https://www.flickr.com/photos/alwayschapas/albums/72157695758975381" data-flickr-embed="true"><img src="https://farm1.staticflickr.com/877/28602828618_589f0def68_z.jpg" alt="secuestro 189" width="640" height="427" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p>Nunca esperé que el protagonista del primer capítulo de mis memorias fuera un depredador sexual. Tampoco tenía previsto dedicar el segundo capítulo a un toro, por más que mis lustros de convivencia con un cuervo me hayan hecho tolerar, e incluso apreciar, a los animales. Pero, como dicen los escritores de verdad, uno no escoge sus temas, sino que son los temas los que lo escogen a uno.<br />
Aclaro antes, si me lo permiten, lo del cuervo. Seré breve. En el principio de mi carrera como diseñador, me cayó en suerte un encargo algo extraño, pero bien remunerado: el packaging, adaptable a diversos formatos, de unas croquetas vegetales para cuervos. Para tal fin, el cliente, hizo venir de Inglaterra a un precioso ejemplar de cuervo común, de esos que tanto abundan en los parques británicos. Una amiga fotógrafa lo inmortalizó, de frente, de perfil e, incluso, revoloteando con una croqueta en el pico y esforzándose por adoptar un gesto de suma felicidad. Allan, que así se llamaba –y sigue llamándose– nuestro ornitológico galán, y un servidor nos hicimos buenos amigos. Ambos compartíamos lecturas largas y amenas horas de conversación, sobre todo sobre poesía romántica inglesa, una de nuestras pasiones comunes. Yo estaba pasando por uno de mis habituales desengaños amorosos –precisamente con la autora de las fotografías– y Allan siempre fue de uno de esos camaradas expertos en el arte de escuchar. Para concentrarse mejor en mis palabras, solía cerrar los ojos y se quedaba tan quieto y atento que, cualquier otro interlocutor, mucho más susceptible que yo, habría asegurado que se hacía unas siestas antológicas a costa de mis desgracias con todas aquellas mujeres cuyo común denominador era su pertinaz desinterés por mi triste persona.<br />
Allan albergaba la esperanza de que su carrera como modelo despegara en nuestro país, así que se instaló en mi casa. Por increíble que parezca, nunca más le volvió a salir una oportunidad de trabajo y tampoco hizo ademán en ningún momento de hacer las maletas. Así hemos pasado casi cuarenta años juntos. De sus problemas con la bebida y otras adicciones quizás les hable en otro capítulo. En este, como les comentaba antes de esta pequeña digresión, quiero hablarles del secuestro intelectual de un símbolo gráfico, el del Toro de Osborne; como Allan, una mascota gráfica, eso a lo que mis colegas suelen designar, con su pueblerina pedantería, como un branding character.<br />
Mi necesidad de hablarles de este símbolo patrio, nace de una anécdota que me acaeció recientemente, en estos días agitados en torno al tema del proceso soberanista catalán, todavía sin resolver cuando escribo estas líneas (y quizá cuando este libro esté ya descatalogado).<br />
Aclaro que la política dejó de interesarme hace muchos años. No he vuelto a una manifestación desde los tiempos de la Transición: una discreta cicatriz en mi ceja derecha da testimonio de mis desencuentros con uno de aquellos uniformados que tenían siempre la palabra justa en la punta de la porra. Todas las banderas me resultan antipáticas. Soy un ácrata pacífico (pero con gotas de sangre jacobina, como el poeta) y por lo que respecta al tema estrella del momento, soy eso que llaman, con desprecio, unos y otros, un equidistante. ¡Ay, “equidistancia”, qué bonito título para uno de esos boleros que hablan de tener dos amores a la vez y no estar loco!<br />
El caso es que me había aventurado yo a pasear tranquilamente por los aledaños de mi humilde morada cuando me crucé con un tipo joven, de esos que no hacen pinta ni de salir de trabajar ni de llegar tarde a la universidad. Llevaba anudada al cuello una enorme bandera española que le cubría toda la espalda, hasta la altura de las rodillas (siempre he pensado que son entrañables estos personajes que ya no están en edad de según qué cuando se ponen una bandera a modo de capa de Superman ¿pensarán que confiere superpoderes?). Sobre la franja amarilla, el Toro de Osborne presentaba un aspecto más bien siniestro, como de luto por algo o por alguien. ¡Pobre Manolo Prieto, viejo militante comunista, si supiera en manos de quiénes ha acabado su creación!<br />
El tipo del que hablo me miró desafiante (supongo que no pude reprimir una sonrisa de conmiseración) y se arrancó a silbar el Cara al sol (con más entusiasmo que oído, ya que se le escaparon algunas notas fundamentales). Imagino que en el estrecho reducto donde se aloja su cerebro fantaseaba con una jornada épica, en la que los irreductibles separatistas le insultarían y, con un poco de suerte, le lanzarían alguna piedra que le dejara una cicatriz algo más grande que la de mi ceja con la que alardear entre sus compañeros de bar o de gimnasio. Posiblemente, el muchacho nació aquí, en Barcelona, pero no sabe nada de la cultura y las gentes que lo rodean. Se habrá encontrado, sin duda, miradas recelosas, irónicas, indiferentes o, como la mía, a medio camino, entre la piedad y la melancolía. No sabe que este pueblo lleva el pacifismo y el sentido común en su ADN. Imagino que el abanderado de esta historia regresó a su casa sin haberse llevado más que algún comentario más o menos arrebatado de alguna de nuestras aguerridas abuelitas. Muchachos como éste nunca entenderán nada, porque nunca se han parado a pensar acerca de naciones, identidades o derechos. Sencillamente, nunca se han parado a pensar.<br />
Este pequeño sucedido, entre cómico y lamentable, me hizo considerar los avatares de la propia biografía de un símbolo que, como tantas otras obras maestras, nació un poco por casualidad.<br />
Puestos a remontarnos al pasado, digamos que todo empezó un día de 1772, en el que el comerciante inglés Thomas Osborne Mann desembarcó en las costas gaditanas con la idea de exportar los vinos de Jerez al resto del mundo (era lo que hoy llamaríamos, graciosamente, un emprendedor). Así nacieron las bodegas Osborne, cuyo producto estrella, el brandy Veterano, no puede faltar en todos aquellos abrevaderos en los que la clase trabajadora ibérica tenga necesidad de un buen carajillo o una copa con la que afrontar la jornada laboral.<br />
En 1956, los directivos de Osborne encargaron a la agencia de publicidad Azor, para la que a la sazón trabajaba Manolo Prieto, un símbolo que pudiera aplicarse a los anuncios de Veterano.<br />
Creo necesaria una breve reseña biográfica acerca de nuestro hombre. Prieto había nacido en El Puerto de Santa María, en 1912, y había tenido, según su propio relato, una precaria educación elemental debido a la mala salud que le había acompañado durante toda su infancia. Sus frecuentes ataques de asma lo habían mantenido alejado de las aulas y su familia, por lo visto, no albergaba muchas esperanzas de que el muchacho alcanzara la edad adulta. Sus primeros trabajos profesionales fueron unas caricaturas que publicaba en un periódico local. Ingresó en la escuela de Bellas Artes y aprendió cuanto pudieron enseñarle, que, por lo visto, no era mucho. Con 18 años vendió su bien más preciado, una bicicleta que le había regalado su abuelo, y con el dinero obtenido pudo comprarse el material necesario para preparar un par de exposiciones que le reportaron la cantidad suficiente como para mudarse a Madrid.<br />
El clima seco de la capital fue el mejor bálsamo para la salud de Prieto, que ya no volvió a padecer nunca más de los pulmones. Aunque intentó estudiar en la escuela de Bellas Artes de San Fernando, la escasez de recursos le obligó a continuar siendo un autodidacta que empezaría a ganarse la vida en publicidad.<br />
Al estallar la guerra, abandonó un cómodo puesto de dibujante en la retaguardia republicana cuando el gobierno legítimo hubo de trasladarse a Valencia, ya que el clima de la costa reavivaba su enfermedad, y se alistó en las tropas que defendían Madrid, a las órdenes del general Modesto, viejo amigo de la familia que no tardó en volver a acomodar a Prieto en el puesto que mejor podía servir a la causa, es decir, como dibujante en un periódico para la tropa.<br />
El día que tenía que llevar, junto a otros compañeros, los ejemplares del periódico al frente del Ebro, nuestro protagonista andaba muy entretenido con una novia, así que convenció a un amigo para que le cambiara el puesto y poder quedarse al calor del amor. Una de esas decisiones triviales que, a menudo marcan el rumbo de una vida, ya que aquel día quedó cortado el frente y los hombres desplazados quedaron en territorio enemigo. Les aguardaba un campo de concentración y el exilio, en el mejor de los casos.<br />
Manolo Prieto pasó así lo que quedaba de guerra sin disparar un solo tiro, en aquella retaguardia donde pudo conocer a intelectuales como Miguel Hernández, María Teresa León o Rafael Alberti.<br />
Victorioso el bando fascista, Manolo Prieto trabajó primero para la Cámara de Comercio alemana y a continuación para la sección de prensa de la Embajada de Estados Unidos, con la que colaboró ilustrando artículos bajo el pseudónimo de “Tete”. Como tantos republicanos, Prieto fue víctima de alguna denuncia anónima, pero las cosas le fueron razonablemente bien y no perdió nunca un empleo por razones políticas. Causas más banales, como la reducción de gastos del presidente norteamericano Truman, lo dejaron en la calle, pero pronto empezó una larga colaboración –17 años– con la agencia de publicidad Azor, donde le llegó su encargo más famoso, como ya he anunciado. Pasado este tiempo, la agencia prescindió de sus servicios. Como recordaría el propio Prieto, “cuando llegó Kennedy, el mundo entero padeció el sarampión de la juventud, […] se necesitaban en todas partes hombres con 20 años y mucha experiencia. A mí me cogió con 50”.<br />
También por esas mismas fechas finalizó su prolífica colaboración profesional como diseñador de cubiertas de la revista literaria Novelas y Cuentos. Recientemente, El Patito Editorial ha publicado un libro con una exquisita selección de 150 de ellas.<br />
Llegados a este punto, nuestro hombre hizo eso que llaman reinventarse y se puso a esculpir medallas para la Fábrica de Moneda y Timbre, actividad en la que alcanzó el prestigio que el mundo del diseño gráfico parecía haberle escatimado. Y en esas estuvo, premio va, premio viene, hasta que la Parca le hizo su fatal visita a la edad de 78 años.<br />
A Prieto, con una obra tan variopinta y dilatada, llegó a incomodarle un poco que sólo se le recordara por el Toro, un trabajo del que, en su momento, no se sentía especialmente orgulloso, pero nuestras criaturas son soberanas y el azar se conjura a veces a favor de la más insospechadas de ellas, aun en contra del criterio de su propio autor.<br />
Hablando no hace mucho con mi amigo el Gacetillero (ya les hablaré de él más adelante), me comentaba cómo, cuando era un chiquillo, en los viajes que hacía con su familia cada verano, para ir al pueblo, recorriendo la península de punta a punta, la aparición de la silueta del toro marcaba un hito en el camino y el reencuentro con un hermoso gigante que irrumpía, benéfico y protector, en los horizontes desérticos de una España que todavía apestaba a cerrado y sacristía, con todo a su favor para formar parte del Tercer Mundo: un dictador aderezado con guardia mora y clero muy emperifollado, una población anestesiada con fútbol y folclóricas, canciones patrióticas y catequesis y formación del espíritu nacional para los más pequeños.<br />
A mí, que la aparición de los primeros 500 toros me pilló ya con la mágica edad de 17 años (¡Ay, volver a los 17 es como descifrar signos sin ser mago competente!), no me ha quedado un recuerdo claro de la primera vez que vi uno. Sencillamente, desperté del profundo sueño de la infancia y aquellos toros estaban allí.<br />
Cuentan que cuando presentaron el proyecto del Toro a los jefazos de Osborne, estos no estaban muy convencidos de la asociación entre su licor y un toro bravo. El propio Prieto tuvo que viajar hasta le sede andaluza para convencerles de las bondades de su propuesta.<br />
El primer toro que se plantó a vernos venir en las lindes de un camino lo hizo en mayo de 1957, en el kilómetro 55 de la carretera Madrid-Burgos, a la altura de Cabanillas de la Sierra. Estaba construido en madera, medía 4 metros de altura y tenía una superficie de 40 metros cuadrados. No era negro del todo, sino que presentaba unos cuernos blancos y sobre el cuerpo la inscripción Veterano Osborne pintada en tinta fluorescente y contornos de color blanco. Sobre la N de Veterano había dibujada una gran copa de brandy. En 1961, el toro creció a 7 metros y se decidió cambiar la madera por el metal, mucho más resistente a las inclemencias del tiempo. Prieto aprovechó la ocasión para redefinir la silueta, dándole una curvatura más dinámica a la punta de la cola y decidiendo que, entre ésta y los cuartos traseros no se troquelara el metal sino que se pintara esa zona de azul. Como bien señala el ingenioso Riki Blanco en uno de sus dibujos, desde entonces “entre el rabo y el culo siempre es de día”.<br />
En el año 1962, acatando una nueva ley que exigía alejar la publicidad de los márgenes de las carreteras, los directivos de Osborne decidieron aprovechar la oportunidad y, a la vez que alejaban sus toros, doblaron su altura, que alcanzó los 14 metros (la máxima que permitía el camión que había de transportar las 70 chapas de metal y los 1.000 tornillos de los que constaba cada toro).<br />
Pero una nueva ley de 1988 que prohibía la publicidad en autopistas parecía exigir el desmantelamiento de todos aquellos gigantes solitarios.<br />
Lo recuerdo muy bien. Yo ya llevaba algunos años ejerciendo la profesión y, aunque, en aquella época vivía recluido en casa, sin que Internet hubiera venido para conectarme con el mundo, la lectura de periódicos, revistas profesionales y, sobre todo, las visitas o llamadas del pelmazo de mi amigo Genís me tenían al corriente de los debates más comunes entre nuestros colegas. De pronto, tanto los profesionales del diseño y la publicidad como la sociedad civil en su conjunto, se dieron cuenta de que estaban a punto de arrebatarles un importante patrimonio cultural y sentimental. Las protestas no se hicieron esperar. Se llegó a la decisión salomónica de mantener las vallas, pero eliminando el texto de la superficie. La valla comercial había dado ya su primer paso para devenir símbolo nacional, independizada de su origen publicitario.<br />
En algún rincón de mi caótica biblioteca dormirá el sueño de los justos aquel libro diseñado por Tau Diseño, titulado con el verso de José Bergamín, Un toro negro y enorme, en la que diversos creadores gráficos, fotógrafos y escritores, como Alberto Corazón, Peridis, Javier Mariscal o Isidro Ferrer, entre otros, rendían su particular homenaje a la silueta del Toro. El libro era una preciosidad, editado en diversos tipos de papel. En aquel momento, el poder semántico de El Toro se multiplicó, dejó de ser una valla publicitaria más o el fotograma congelado de ciertos momentos de nuestras vidas, en los que recorrimos los hermosos páramos de España.<br />
De pronto, aquel toro era, para los jóvenes diseñadores, el testigo mudo de todo un patrimonio al que debíamos honrar y hacer justicia. Nuestra profesión no era un invento de la reciente democracia ni una derivada de las sobrevaloradas “movidas” de la música, la moda o el cine. En ese momento fuimos conscientes de que en nuestras manos teníamos el legado de un conjunto de profesionales que fueron los auténticos pioneros del diseño gráfico en un país que, tras la guerra, se había convertido en un erial. Empezaba a ser hora de, humildemente, rendir tributo a aquellos veteranos diseñadores, algunos de ellos todavía en activo en aquella época. El índice del libro Pioneros, de Emilio Gil, nos suministra una lista esclarecedora y bastante completa: Josep Artigas, Alexandre Cirici Pellicer, Amand Domènech, Elías &amp; Santamarina, Jordi Fornas, Fermín Garbayo, Daniel Gil, Ricard Giralt Miracle, Ernest Moradell, Antoni Morillas, Joan Pedragosa, Josep Pla-Narbona, Manolo Prieto, Julián Santamaría y Tomás Vellvé. La prensa hablaba del “boom” del diseño, pero éste no era más que el resultado, en años de libertad y desarrollo, de los muchos años de silenciosa, laboriosa y tenaz dedicación de nuestros mayores. Todavía hoy nuestros diseñadores más jóvenes siguen convidando a sus certámenes a los supervivientes de esa época, como Pla-Narbona o mi queridísimo Enric Huguet, un caballero de los que ya no quedan. ¡Bravo por esos jóvenes que acuden a escucharlos, no porque sean testigos de la historia, sino porque todavía tienen muchas palabras sabias que regalarnos!<br />
Tras una nueva tentativa oficial de eliminar los toros con una ley de 1994, el mes de diciembre de 1997 supuso un definitivo punto de inflexión, cuando el Tribunal Supremo del Estado español indultó al Toro reconociendo oficial y legalmente su interés estético y cultural. Previamente, una película de Bigas Luna, Jamón Jamón, con unos jovencísimos Penélope Cruz y Javier Bardem, ya había elevado al Toro al carácter de símbolo de la España más visceral, bizarra y goyesca. Al final del metraje, en una de las escenas, el pobre toro pierde sus testículos (cuentan que Bigas se los llevó como recuerdo a su casa).<br />
No sólo Bigas introdujo al Toro en su obra, también lo hicieron, de una u otra manera, artistas como Salvador Dalí o fotógrafos como Helmut Newton o Annie Leibovitz.<br />
El indulto al Toro lo despojó de su carácter publicitario, reduciendo el número de vallas a 94, a las que hay que sumar las seis que hay en México y una en Copenhague. En Cataluña sólo quedaba el Toro del Bruc, que después de ser víctima constante de actos vandálicos, habiendo sido mutilado, quemado y tuneado, finalmente fue derribado hace diez años. Sin duda, los autores de esos ataques –jóvenes independentistas– se verán a sí mismos como héroes del activismo político, pero deberían saber que con su actitud sencillamente han colaborado a dar carta de naturaleza a una apropiación intelectual indebida. Por lo visto, no podían soportar que el Toro les tapara las hermosas vistas de la sagrada montaña de Montserrat (los defensores de la patria son siempre muy piadosos).<br />
Por todo lo que he explicado aquí, entenderán que para mí, como para muchos otros profesionales de mi generación, el trabajo de Manolo Prieto para Osborne es una referencia muy querida en la que un icono de nuestra profesión se funde con el patrimonio cultural de nuestros conciudadanos. Cuando el otro día me crucé con aquél jovencito y su bandera, en la que el detestable aguilucho había sido sustituido por el Toro, sentí que habían saqueado parte de mi memoria sentimental. La España cañí nos ha secuestrado al Toro, como antes lo hizo con la bandera. Por eso quería acordarme hoy de Manolo Prieto, ese magnífico artista, ese viejo republicano. <em> Publicado en Visual 189</em></p>
<p>Texto: G, diseñador jubilado</p>
					
				<div class="clearfix pdt20"></div>
					
									
									<div class="singletags"><a href="http://visual.gi/tag/el-secuestro-de-un-simbolo/" rel="tag">El secuestro de un símbolo</a></div>
									
			</div>
			
		</div>
		
	</div>
</div>
<div class="content-first" id="commentcount">
	
	<div class="content-second">
		<h3 class="the-title cmnthdlne_ctmzr">Have any Question or Comment?</h3>
	</div>
	
	<div class="content-third">
		<div id="comments" class="comments-area">

			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-secuestro-de-un-simbolo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://visual.gi/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="UqX-SP-wM-T-WrA-DUV" value="" /><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" aria-required="true"></textarea></p><a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><div style="padding-top:25px;padding-bottom:2px;font-size:1.0em;font-weight:normal;color:#0073aa;display:block;">AlphaOmega Captcha Classica &nbsp;&ndash;&nbsp; Enter Security Code</div></a><img style="height:30px;vertical-align:middle" src="http://visual.gi/blog/wp-content/plugins/alphaomega-captcha-anti-spam/addenda/asphaliadixeena.php"> &nbsp;<a href="javascript:location.reload()" title=" Reload AlphaOmega Captcha " style="text-decoration:none;"><span style="font-size:2.2em;color:#e00000;vertical-align:middle;">&#10226;</span></a> &nbsp; <span style="display:inline-block; vertical-align:middle"><input id="asphaliakrifo" name="asphaliakrifo" type="text" value="" size="7" style="width:100px;"></span> &nbsp;<a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><span style="font-size:2.2em;color:#0073aa;vertical-align:middle;">&#10164;</span></a><div style="padding-top:15px;padding-bottom:15px;">&nbsp;</div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" placeholder="Your name" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" placeholder="Your email" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" placeholder="Your website" id="url" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="bpressbtn" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7727' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
		</div><!-- #comments -->
	</div>
</div>
				<div class="content-first">
					<nav>
						 <ul class="pager">
														<li class="next"> <a href="http://visual.gi/puigdemont-roca-packaging-concepto-y-tipografia/" rel="prev">Puigdemont Roca Packaging, concepto y tipografía &rarr;</a> </li>						 </ul>
					</nav>	
				</div>
					
	</div>
</div>
<div class="col-md-4">
	<div class="right-content" >
		<div id="text-61" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p><a href="https://www.onlineprinters.es/"><img class="alignnone size-full wp-image-7683" src="http://visual.gi/blog/wp-content/uploads/2018/05/OP_4in1_360x365_1x.gif" alt="" width="360" height="365" /></a></p>
</div>
		</div><div id="text-51" class="widget_sidebar_main clearfix widget_text"><h3 class="right-widget-title">Para participar consigue el calendario</h3>			<div class="textwidget"><p><a href=" http://visual.gi/losdiascontados/el-calendario-shop" target="_blank" rel="noopener"><img class="alignnone" src="http://visual.gi/blog/wp-content/uploads/2017/11/LCD_BANNERS_365X300.jpg" alt="" width="365" height="300" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div><div id="search-7" class="widget_sidebar_main clearfix widget_search"><h3 class="right-widget-title">Busca en nuestra web</h3><form class="form-inline" method="get" action="http://visual.gi/" >
	<div class="form-group">
		<input type="text" name="s" class="form-control mr5" id="terms" placeholder="Keywords" value="" />
		<button type="submit" class="bpressbtn">Search &raquo;</button>
	</div>
</form></div><div id="text-34" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p>
<div align="right"><a href=http://www.plausive.net target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/01/plaussive.png" width="170px" alt="Plausive"><img border= 0px></a>
<p>
</div></div>
		</div><div id="text-38" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><a class="fl" href=http://www.quioscocultural.com/15-visual target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/Banner_Quiosco_ok.gif"></a>
<a class="fr" <a href=http://www.quioscocultural.com/15-visual/lista-ebooks.aspx?usa=11&titulo=&edit=EDIT007547 target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/anunciovisualdigital.png"></a></div>
		</div><div id="text-37" class="widget_sidebar_main clearfix widget_text"><h3 class="right-widget-title">Suscríbete</h3>			<div class="textwidget"><div align="right">
<a href=http://www.visual.gi/?feed=rss ="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/rss.png" alt="rss"></a>
<p>
</div></div>
		</div>		<div id="recent-posts-3" class="widget_sidebar_main clearfix widget_recent_entries">		<h3 class="right-widget-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="http://visual.gi/el-secuestro-de-un-simbolo/">El secuestro de un símbolo</a>
											<span class="post-date">18 julio 2018</span>
									</li>
											<li>
					<a href="http://visual.gi/puigdemont-roca-packaging-concepto-y-tipografia/">Puigdemont Roca Packaging, concepto y tipografía</a>
											<span class="post-date">11 julio 2018</span>
									</li>
											<li>
					<a href="http://visual.gi/que-incomodo-el-diseno-para-los-que-mandan/">¡Qué incómodo el diseño para los que mandan!</a>
											<span class="post-date">4 julio 2018</span>
									</li>
											<li>
					<a href="http://visual.gi/la-p-i-valor-anadido/">La P. I. sobre el Valor Añadido</a>
											<span class="post-date">27 junio 2018</span>
									</li>
					</ul>
		</div><div id="text-60" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p><a href="https://www.ferialibromadrid.com/"><img class="alignnone size-full wp-image-7677" src="http://visual.gi/blog/wp-content/uploads/2018/05/visual-300x360.jpg" alt="" width="360" height="300" /></a></p>
</div>
		</div>	</div>
</div>	
		</div> <!-- end header div 3 -->
	</div> <!-- end header div 2 -->
</div> <!-- end header div 1 -->


<div id="footer" class="container-fluid footer pdt10 pdb20 clearfix">
	<div class="container">



<div class="row"><div class="col-md-6"><div id="custom_html-2" class="widget_text widgets_footer clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3038.124028835988!2d-3.676910084166429!3d40.4061030793664!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0xd42261afe0fdba3%3A0x28f1df81246f0345!2sVisual!5e0!3m2!1ses!2ses!4v1516899560164" width="100%" height="450" frameborder="0" style="border:0" allowfullscreen></iframe></div></div></div><div class="col-md-6"><div id="text-42" class="widgets_footer clearfix widget_text">			<div class="textwidget"><div style="padding-left:50px; height:364px;">
<div style="line-height:2;text-align:"right"">
<h2>Nuestros datos:</h2>
<p>Visual Magazine de Diseño<br />
c. Abtao, 25, interior nave C<br />
28007 Madrid<br />
<a href="tel: +34914348178">Tel. 91 434 81 78</a><br />
<a href="mailto:informa@visual.gi">informa@visual.gi</a><br />
<br />
<a href="http://visual.gi/politica-de-privacidad/">Política de Privacidad - Protección de Datos</a>
</div>
</div>
</div>
		</div><div id="business_press_social_widget-2" class="widgets_footer clearfix business_press_social_widget">		<div class="textwidget">
							<a title="Facebook" target="_blank" href="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930/?fref=ts"><span class="fa fa-facebook social_profile-icon-clr"></span></a>
							
							<a title="Twitter" target="_blank" href="https://twitter.com/Visual_Revista"><span class="fa fa-twitter social_profile-icon-clr"></span></a>
							
			
						
						
						
						
						
			
		</div>
		</div></div></div>





	</div>
</div>
<div id="copyright" class="container-fluid copyright clearfix">
	<div class="container">

		<div class="row mrt10">
		
			<div class="col-md-6 cprtlft_ctmzr">
				<p>© Propiedad de Blur Ediciones. Todos los derechos reservados</p>			</div>
			
			<div class="col-md-6 alignr-spsl">
				
								
			</div>
			
		</div>
	</div>
</div>
	<a id="back-to-top" href="#"><span class="fa fa-chevron-up"></span></a>

<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-44015634-5', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://visual.gi/?gdbc-client=3.1.18-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/visual.gi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>






<script type="text/javascript" src="http://visual.gi/blog/wp-content/cache/minify/d8450.js"></script>

<script type='text/javascript'>
WebFont.load({google:{families:['Amiri:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Oswald:700,400,300:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Roboto:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minificado usando disk

Served from: visual.gi @ 2018-07-19 13:15:37 by W3 Total Cache
-->