<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
		<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://visual.gi/blog/xmlrpc.php">
		
	<style type="text/css">
	.load-icon
	{
		position: fixed;
		left: 0px;
		top: 0px;
		width: 100%;
		height: 100%;
		z-index: 9999;
		background: url( "http://visual.gi/blog/wp-content/themes/visual-2017/images/Preloader_2.gif" ) center no-repeat #fff;
	}
	</style>
		<title>Un Gentleman de la gráfica | Visual: magazine de diseño, creatividad gráfica y comunicación</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://visual.gi/gentleman-la-grafica/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un Gentleman de la gráfica | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="og:description" content="David Gentleman (Londres, 1930) pertenece a una generación de creadores cuyo amor por el dibujo les condujoal mundo de la gráfica. Comunicadores visuales dispuestos a aceptar encargos muy variados y que siempre se sintieron más  &nbsp;&lt;&lt; Leer más&#8230;" />
<meta property="og:url" content="http://visual.gi/gentleman-la-grafica/" />
<meta property="og:site_name" content="Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="article:publisher" content="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930" />
<meta property="article:tag" content="Carlos Díaz Cubeiro" />
<meta property="article:tag" content="David Gentleman" />
<meta property="article:tag" content="Un Gentleman de la gráfica" />
<meta property="article:section" content="Diseño editorial" />
<meta property="article:published_time" content="2018-01-03T12:51:40+01:00" />
<meta property="article:modified_time" content="2017-10-11T12:56:37+01:00" />
<meta property="og:updated_time" content="2017-10-11T12:56:37+01:00" />
<meta property="og:image" content="http://visual.gi/blog/wp-content/uploads/2017/10/entrada-gentleman.jpg" />
<meta property="og:image:width" content="389" />
<meta property="og:image:height" content="389" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="David Gentleman (Londres, 1930) pertenece a una generación de creadores cuyo amor por el dibujo les condujoal mundo de la gráfica. Comunicadores visuales dispuestos a aceptar encargos muy variados y que siempre se sintieron más  &nbsp;&lt;&lt; Leer más&#8230;" />
<meta name="twitter:title" content="Un Gentleman de la gráfica | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta name="twitter:image" content="http://visual.gi/blog/wp-content/uploads/2017/10/entrada-gentleman.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/visual.gi\/","name":"Visual: magazine de dise\u00f1o, creatividad gr\u00e1fica y comunicaci\u00f3n","potentialAction":{"@type":"SearchAction","target":"http:\/\/visual.gi\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/visual.gi\/gentleman-la-grafica\/","sameAs":["https:\/\/www.facebook.com\/VISUAL-magazine-de-dise\u00f1o-154900599930"],"@id":"#organization","name":"visual.gi","logo":"http:\/\/visual.gi\/blog\/wp-content\/uploads\/2016\/10\/Captura-de-pantalla-2016-10-11-a-las-11.16.27.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Feed" href="http://visual.gi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; RSS de los comentarios" href="http://visual.gi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Un Gentleman de la gráfica RSS de los comentarios" href="http://visual.gi/gentleman-la-grafica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/visual.gi\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://visual.gi/blog/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//visual.gi/blog/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//visual.gi/blog/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//visual.gi/blog/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/bootstrap.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='business-press-style-default-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='business-press-style-core-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/style.css?ver=4.8.4' type='text/css' media='all' />
<style id='business-press-style-core-inline-css' type='text/css'>

				.woocommerce ul.products li.product, .woocommerce-page ul.products li.product {
					width: 22%;
					}
					
</style>
<link rel='stylesheet' id='business-press-style-woo-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/woo-css.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri%3Aregular%7COswald%3A700%2Cregular%2C300%7CRoboto%3Aregular&#038;subset=latin-ext%2Clatin-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-business_press_config-css'  href='http://visual.gi/blog/wp-content/plugins/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-business_press_config-inline-css' type='text/css'>
body{font-family:Amiri, Georgia, serif;font-weight:400;font-style:normal;}body h1, .h1{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:30px;font-weight:700;font-style:normal;line-height:1.4;text-transform:uppercase;}body h2, .h2{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:26px;font-weight:400;font-style:normal;line-height:1.1;text-transform:uppercase;}body h3, .h3{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:22px;font-weight:400;font-style:normal;line-height:1.1;text-transform:uppercase;}body h4, .h4{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:20px;font-weight:400;font-style:normal;line-height:1.1;text-transform:inherit;}body h5, .h5{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:18px;font-weight:400;font-style:normal;line-height:1.1;text-transform:inherit;}body h6, .h6{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:16px;font-weight:400;font-style:normal;line-height:1.1;text-transform:inherit;}#maincontainer p{font-family:Amiri, Georgia, serif;font-size:16px;font-weight:400;font-style:normal;line-height:1.4;text-transform:inherit;}#topbar{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;font-style:normal;letter-spacing:0px;line-height:22px;text-transform:inherit;}#navbar ul.navbar-nav li a{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:15px;font-weight:300;font-style:normal;text-transform:uppercase;}.widget_sidebar_main ul li, .widget_sidebar_main ol li, .widgets_footer ul li, .widgets_footer ol li{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;font-style:normal;letter-spacing:0.1px;line-height:1.5;text-transform:inherit;}#footer{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;font-style:normal;line-height:1.7;text-transform:inherit;}body a, .woocommerce .star-rating span{color:#6D6D6D;}.widget_sidebar_main ul li::before{color:#6D6D6D;}body a:hover, body a:focus, .widget_sidebar_main ul li:hover::before{color:#EDD821;}
</style>
<script type='text/javascript' src='http://visual.gi/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/respond.js?ver=4.8.4'></script>
<![endif]-->
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/loadingicon.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://visual.gi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://visual.gi/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://visual.gi/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<meta name="generator" content="WooCommerce 3.1.2" />
<link rel='shortlink' href='http://visual.gi/?p=7392' />
<link rel="alternate" type="application/json+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Fgentleman-la-grafica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Fgentleman-la-grafica%2F&#038;format=xml" />
<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>
<meta name="google-site-verification" content="c_xFlEySF5m_HCBRBAARkXl1DpZZacdj0qTeCBm7_84" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="d3e9b92a9c47367df75baa11bf404929"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44015634-5', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="post-template-default single single-post postid-7392 single-format-standard wp-custom-logo">
<!-- Loader icon -->
	<div class="load-icon"></div>
<!-- Loader icon Ends -->

<div id="topbar" class="container-fluid">
	<div class="container">
		<div class="row pdt10">
		
			<div class="col-md-6">
										<div class="topbar_ctmzr">
						<a href="tel:+34 914348178">   +34 914 348 178 </a>   |    <a href="mailto:informa@visual.gi">   informa@visual.gi</a>						</div>
								</div>
			
			<div class="col-md-6">
				<p class="fr-spsl iconouter">
				
																	<a title="Shop" href="http://visual.gi/gentleman-la-grafica/"><span class="fa fa-shopping-bag bgtoph-icon-clr"></span></a>
												
												<a title="Cart" href="http://visual.gi/gentleman-la-grafica/"><span class="fa fa-shopping-cart bgtoph-icon-clr"></span></a>
												
												<a title="My Account " href="http://visual.gi/gentleman-la-grafica/"><span class="fa fa-user bgtoph-icon-clr"></span></a>
											
										
												<a title="Facebook" target="_blank" href="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930/?fref=ts"><span class="fa fa-facebook bgtoph-icon-clr"></span></a>
												
												
												
												
												
												
											
					
				</p>
			</div>
			
		</div>
	</div>
</div>

<div id="header" class="container-fluid headermain pdt10 pdb10 clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-4" >
									<div id="logoasimg" itemscope itemtype="http://schema.org/Organization" >
						<a href="http://visual.gi/" class="custom-logo-link" rel="home" itemprop="url"><img width="325" height="82" src="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png" class="custom-logo" alt="Visual: magazine de diseño, creatividad gráfica y comunicación" itemprop="logo" srcset="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png 325w, http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco-300x76.png 300w" sizes="(max-width: 325px) 100vw, 325px" /></a>					</div>
								
			</div>
			
			<div class="col-md-8">
				<nav id="navbar" class="navbar navbar-default">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
								
						<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-6979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6979"><a href="http://visual.gi">Inicio</a></li>
<li id="menu-item-6981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6981"><a href="http://visual.gi/informacion/">Suscripción</a></li>
<li id="menu-item-6980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6980"><a href="http://visual.gi/publicidad-2/">Publicidad</a></li>
<li id="menu-item-6983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6983"><a target="_blank" href="http://www.librotecavisual.blogspot.com">Libroteca</a></li>
<li id="menu-item-6984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6984"><a target="_blank" href="http://librosdeblur.blogspot.com.es">Libros de Blur</a></li>
<li id="menu-item-6987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6987"><a href="http://visual.gi/category/editorial/">Editorial</a></li>
<li id="menu-item-7042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7042"><a href="http://visual.gi/cronicas-de-pseudonimma/">Crónicas de Pseudo/nimma</a></li>
</ul></div>
				</nav>
			</div>

		</div>
	</div>
</div>


<div class="title-bar">
	<div class="container-fluid">
		<div class="container">
		
			
			<div class="row">
				<div class="col-md-12">
					<h3>MAGAZINE DE DISEÑO, CREATIVIDAD GRÁFICA Y COMUNICACIÓN </h3>
									</div>
			</div>
			
		</div>
	</div>
</div>

<!--este es el banner de debajo de la cabecera-->
<div id="banner-home" align="center">

<a href=" http://www.exaprint.es/page/formulario-inscripcion?utm_source=Visual&utm_medium=banner&utm_campaign=EXPRIMETE" target="_blank" >
<img src="http://visual.gi/blog/wp-content/uploads/2017/11/VISUAL_banner1170x100.gif" width="1170px" height="auto" alt=""/></a>

</div>
<!--fin del banner de debajo de la cabecera-->


<div id="maincontainer" class="container-fluid mrt20 mrb20 clearfix"> <!-- start header div 1, will end in footer -->
	<div class="container"> <!-- start header div 2, will end in footer -->
		<div class="row"> <!-- start header div 3, will end in footer -->
		
<div class="col-md-8">
	<div class="left-content" >
		
		<div id="post-7392" class="clearfix post-7392 post type-post status-publish format-standard has-post-thumbnail hentry category-diseno-editorial category-portada-destacados tag-carlos-diaz-cubeiro tag-david-gentleman tag-un-gentleman-de-la-grafica">
	<div class="content-first" itemscope itemtype="http://schema.org/CreativeWork">
		
		<div class="content-second">
			<h1 class="the-title entry-title" itemprop="headline">Un Gentleman de la gráfica</h1>
		</div>
				
		<div class="content-third">
			<span class="bpress-entry-meta">
		
		<span class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn"> <a class="url authorurl" rel="author" itemprop="url" href="http://visual.gi/author/admin/" ><span itemprop="name">admin</span></a></span></span>
		
				<span class="categoryurl"><a href="http://visual.gi/category/temas/diseno-editorial/" rel="category tag">Diseño editorial</a>, <a href="http://visual.gi/category/portada-destacados/" rel="category tag">portada destacados</a></span>
				
		<a href="http://visual.gi/gentleman-la-grafica/" ><span class="post-date updated" itemprop="dateModified">11 octubre 2017</span></a>
		
	</span>
	<hr class="mrt10 mrb10" />
	
			<div class="entry-content" itemprop="text">
					
							<div class="alignc pdt10 pdb10">
			<img width="389" height="300" src="http://visual.gi/blog/wp-content/uploads/2017/10/entrada-gentleman-389x300.jpg" class="aligncenter wp-post-image" alt="" />			</div>
							
				<p>David Gentleman (Londres, 1930) pertenece a una generación de creadores cuyo amor por el dibujo les condujoal mundo de la gráfica. Comunicadores visuales dispuestos a aceptar encargos muy variados y que siempre se sintieron más a gusto trabajando para el mundo de la cultura que para grandes compañías. Artista, ilustrador, escritor, diseñador, Gentleman trabaja discretamente desde su estudio de Camden, en Londres. Nunca quisoayudantes ni horarios que comprometieran su libertad. A sus casi noventa años, conserva intacta la curiosidad que lo lleva a plasmar en sus cuadernos de apuntes la belleza de los paisajes urbanos, a los que ha dedicado varios libros. Quedan, para la rica historia del diseño de su país, sus cubiertas para Penguin, las xilografías que cubren los muros de una céntrica estación del metro londinense y las pancartas que denunciaron una guerra innecesaria e injusta.</p>
<p><a data-flickr-embed="true"  href="https://www.flickr.com/photos/alwayschapas/albums/72157687741917424" title="David getman"><img src="https://farm5.staticflickr.com/4510/36922696734_19f59bb237_o.jpg" width="377" height="550" alt="David getman"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p>Nada mejor para una mañana de resaca que un largo y moroso paseo junto al Támesis, dejando que la brisa fresca restituya un soplo de vida en los doloridos cerebros. G y Allan se han excedido, respectivamente, con el whisky irlandés y la cerveza negra, y ahora sufren –con elegancia y sin aspavientos, justo es reconocerlo– sus consecuencias.<br />
Sobre el hombro de su destartalado compañero, Allan parece estar sumido en profundas cavilaciones sobre la fugacidad de la vida, mientras recuerda los tiempos en que los cementerios de su infancia no eran más que lugares de juegos y no esos espacios donde ya descansan demasiados amigos.<br />
G se para junto al Globe, la reconstrucción –en 1997– del mítico teatro de Shakespeare, hoy asediado por turistas italianos y españoles, en reñida competición por ver quién es capaz de emitir más ruido. Inopinadamente, nuestro diseñador jubilado se pone a declamar, a voz en grito, un fragmento del consabido monólogo de Hamlet, en traducción de Rafael Pombo:<br />
“Dormir&#8230; tal vez soñar! — ¡Ay! allí hay algo / que detiene al mejor. Cuando del mundo / no percibamos ni un rumor, ¡qué sueños / vendrán en ese sueño de la muerte!”.<br />
Tras la última palabra, ambos amigos comparten unos segundos de silencio y de íntima comunión espiritual, mientras algunos turistas les arrojan monedas, ávidos por celebrar cualquier accidente del paisaje que justifique el calvario vivido a bordo de su vuelo low cost.<br />
El paseo sigue sin prisa hasta que al divisar una librería G no puede –ni intenta– evitar la tentación de entrar. El establecimiento es espacioso y el aroma a papel, mezclado con el de café, reanima un poco a nuestros maltrechos amigos.<br />
G se detiene sorprendido ante un volumen que reclama su atención. Se trata de London, You’re Beautiful, de David Gentleman, una colección de fabulosos sketches –o apuntes, como prefiere denominarlos G– sobre Londres, aderezados con comentarios del propio autor.<br />
—Fíjate Allan, parece que hoy es nuestro día Gentleman. A primera hora admirábamos el mural que creó en 1979 para la estación de metro Charing Cross, donde hemos hecho transbordo ¿Recuerdas?<br />
—¿Como olvidarlo? Durante media hora, y mientras íbamos dejando pasar un metro tras otro, me has explicado que representan la construcción, en el siglo XIII, de la cruz homónima (palabra que tengo pendiente de consultar en mi diccionario). Tampoco te has ahorrado detalles acerca de la técnica de los originales reproducidos –xilografía, es decir, grabado en madera–, un terreno en el que el bueno de Gentleman es un maestro consumado, siempre según tus doctas, abundantes y quizá excesivas palabras, dado el estado físico en el que ambos nos encontrábamos y que, por lo que a mí respecta, no he abandonado del todo. No contento con eso y mientras perdíamos el enésimo convoy, has pasado a relatarme la larga y tediosa historia de la tipografía utilizada por el London Underground, de un tal Johnston, relato que no sé de qué modo ha derivado en un recuento de las perversiones sexuales del escultor y tipógrafo Eric Gill.<br />
—Sí, momento en que casi se bifurcan nuestros caminos, cuando has revoloteado hacia el interior del tren y por poco me quedo fuera. ¿Qué puedo decir? Cuando rememoro las gestas de mis maestros en este noble arte de la comunicación visual, mi verbo se desata, arrollador y salvaje, como un río embravecido que…<br />
—Por favor G ¿Podríamos hacer un café? Adoro el café de mis paisanos y no ese mejunje espeso como petróleo que nos ponen en Barcelona.<br />
—Sí, cómo no, pero antes déjame que me acerque a la caja para hacerte obsequio de este precioso libro, como recuerdo de un viaje que, dada nuestra edad y nuestro lamentable estado de salud, bien podría ser el último que emprendemos juntos.<br />
—Gracias G, sólo tú sabes cómo alegrarme el día.<br />
G y Allan toman asiento en una esquina de la cafetería. La primera vez que G entró en una librería donde también servían café fue en esta ciudad. De eso hace ya muchos años, pero no los suficientes para que G se haya acostumbrado a beber el café diluido en enormes cantidades de agua y servido en recipientes de plástico cuyo manejo ha sido origen de múltiples y legendarios lamparones sobre sus camisas y trajes (afortunadamente, siempre de color negro). En todo caso, la convivencia entre libros y café le parece a G una idea excelente.<br />
—Fíjate Allan, qué maravillosos dibujos. Gentleman es un consumado acuarelista y un pionero en esto de recorrer el mundo con una libreta de apuntes bajo el brazo. En este libro se aprecia el trazo exquisito de un hombre que se acerca a los noventa años sin perder ni un ápice de su curiosidad, no sólo por el mundo, sino por su propia ciudad, por más que se empeñen en desdibujar su perfil con engendros como la pirámide anoréxica esa que el estado de Catar ha construido con sus sucios petrodólares.<br />
—¿Te refieres al Shard? A mí me gusta.<br />
—¡Bah! Otro absurdo monumento a la vanidad humana que pretende conquistar el cielo a golpe de talonario… Toneladas de cristal y acero sin un ápice de alma. Cuando acabes de beberte esa bañera de café, nos acercaremos a los puestos de libros de segunda mano que hay bajo el puente de Waterloo. Creo que aún podemos redondear nuestra jornada Gentleman.<br />
Al salir de la librería, el sol ha hecho su aparición, aunque como les explicó el recepcionista del hotel –con esa pasión de los lugareños por las conversaciones sobre climatología– en esta ciudad se viven las cuatro estaciones en un solo día, así que no cabe hacerse ilusiones.<br />
G continúa su disertación:<br />
—Has de saber, Allan, que David Gentleman pertenece a esa clase de grafistas con los que tanto simpatizo: un espíritu interdisciplinar que no establece fronteras entre todas las competencias de las que es capaz: diseño gráfico, grabado, ilustración, activismo político, bellas artes… Su padre, por cierto, también era de la profesión, alguien que se había codeado con gente de la talla de Edward McKnight Kauffer.<br />
—Un pez gordo –apunta Allan, como si no fuera la primera vez que escucha el nombre del gran cartelista de entreguerras–.<br />
—En alguna ocasión, Gentleman ha defendido la idea de que la ilustración es un puente entre el diseño y las bellas artes. Su manera de trabajar, por cierto, siempre ha sido muy diferente a la de sus colegas de generación. Nunca ha querido tener un estudio con ayudantes y ha estado alejado de ciertos ritos y servidumbres que a otros les parecen no sólo necesarios, sino deseables, ya sabes, los concursos, los premios, salir en las revistas, impartir conferencias, cursillos… Por ejemplo, aunque al principio de su carrera dio algunas clases, Gentleman pronto comprendió que, si quería total libertad, debía renunciar a ser profesor, ya que, al fin y al cabo, es algo que exige el cumplimiento de unos horarios. Desde los años cincuenta trabaja en su estudio de Camden, en soledad, como sólo los sabios saben hacerlo. Pero atención, ya se vislumbra esa deliciosa llanura naranja<br />
G se refiere a los lomos de los clásicos libros de bolsillo de la editorial Penguin, cuya presencia es omnipresente en los puestos de libros de ocasión a la sombra del Waterloo Bridge. A pesar de que las dificultades de G con el inglés son insuperables, cada vez que ha tenido ocasión de pisar suelo británico ha regresado con la maleta llena de libros viejos, sobretodo de la editorial del pingüino, sólo por el placer de atesorar esos libritos que en sus portadas guardan el testimonio de una sólida tradición de respeto al diseño gráfico y a los lectores.<br />
—¡Ajá, te lo dije! Mira Allan, este ejemplar es un clásico, tanto por el contenido como por el continente: Plats du Jour or Foreign Food, un libro de cocina ilustrado por nuestro amigo David Gentleman. Observa el delicioso diálogo entre la cubierta, donde una serie de comensales se reúnen en torno a una mesa, dispuestos a dar una alegría a su paladar, y la contracubierta, donde vemos la misma mesa y los restos de lo que adivinamos ha sido una opípara comida, unas sillas vacías y un par de gatitos que duermen la siesta, imaginamos que también saciados porque han dado cuenta de las sobras. Uh, además veo que es una primera edición de 1957. Yo ya tengo uno, pero compraré este para nuestro común colega, el Gacetillero, que en lo tocante a invertir en este tipo de cosas es bastante agarrado, todo sea dicho.<br />
—¡Mira G, aquí he encontrado un libro que en la cubierta tiene una de esas xilografías como las de Charing Cross, pero en colores!<br />
—¡Claro, mi alicaído y desplumado compañero, bien visto! Este libro que tan precariamente sostienes en el pico forma parte de la serie de bolsillo que Penguin consagró a más de tres decenas de obras de Shakespeare y cuyas cubiertas están diseñadas e ilustradas por nuestro entrañable camarada –y, a estas alturas, compañero de viaje– el señor Gentleman. La técnica que utilizó es, efectivamente, la del grabado en madera, que posteriormente coloreó y enfrentó, con exquisito atrevimiento, con unos titulares en Helvética. ¡Qué diablillo!<br />
Una hora después, G y Allan retoman la marcha cargados de libros.<br />
—Esta maldita resaca no remite ¿Tú cómo te encuentras, Allan?<br />
—Mal. Deberíamos tomarnos algo para el dolor de cabeza.<br />
—Excelente idea. Mira, precisamente aquí tenemos un pub.</p>
<p><em>Texto: Carlos Díaz Cubeiro</em></p>
<p><em>Publicado en Visual 186</em></p>
					
				<div class="clearfix pdt20"></div>
					
									
									<div class="singletags"><a href="http://visual.gi/tag/carlos-diaz-cubeiro/" rel="tag">Carlos Díaz Cubeiro</a> <a href="http://visual.gi/tag/david-gentleman/" rel="tag">David Gentleman</a> <a href="http://visual.gi/tag/un-gentleman-de-la-grafica/" rel="tag">Un Gentleman de la gráfica</a></div>
									
			</div>
			
		</div>
		
	</div>
</div>
<div class="content-first" id="commentcount">
	
	<div class="content-second">
		<h3 class="the-title cmnthdlne_ctmzr">Have any Question or Comment?</h3>
	</div>
	
	<div class="content-third">
		<div id="comments" class="comments-area">

			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gentleman-la-grafica/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://visual.gi/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="UqX-SP-wM-T-WrA-DUV" value="" /><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" aria-required="true"></textarea></p><a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><div style="padding-top:25px;padding-bottom:2px;font-size:1.0em;font-weight:normal;color:#0073aa;display:block;">AlphaOmega Captcha Classica &nbsp;&ndash;&nbsp; Enter Security Code</div></a><img style="height:30px;vertical-align:middle" src="http://visual.gi/blog/wp-content/plugins/alphaomega-captcha-anti-spam/addenda/asphaliadixeena.php"> &nbsp;<a href="javascript:location.reload()" title=" Reload AlphaOmega Captcha " style="text-decoration:none;"><span style="font-size:2.2em;color:#e00000;vertical-align:middle;">&#10226;</span></a> &nbsp; <span style="display:inline-block; vertical-align:middle"><input id="asphaliakrifo" name="asphaliakrifo" type="text" value="" size="7" style="width:100px;"></span> &nbsp;<a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><span style="font-size:2.2em;color:#0073aa;vertical-align:middle;">&#10164;</span></a><div style="padding-top:15px;padding-bottom:15px;">&nbsp;</div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" placeholder="Your name" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" placeholder="Your email" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" placeholder="Your website" id="url" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="bpressbtn" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7392' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
		</div><!-- #comments -->
	</div>
</div>
				<div class="content-first">
					<nav>
						 <ul class="pager">
														<li class="next"> <a href="http://visual.gi/diana-beltran-explorar-traves-del-papel/" rel="prev">Diana Beltrán. Explorar a través del papel &rarr;</a> </li>						 </ul>
					</nav>	
				</div>
					
	</div>
</div>
<div class="col-md-4">
	<div class="right-content" >
		<div id="text-35" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><div align="left"><a href=https://www.onlineprinters.es/teamwork?ref=display/visual/c2017-es/design_image/300x250&utm_medium=display&utm_source=visual&utm_campaign=c2017-es&utm_content=design_image&utm_term=300x250/ target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/04/365x300_ES.gif" alt=><img border= 0px></a>
</div>

</div>
		</div><div id="text-51" class="widget_sidebar_main clearfix widget_text"><h3 class="right-widget-title">Para participar consigue el calendario</h3>			<div class="textwidget"><p><a href=" http://visual.gi/losdiascontados/el-calendario-shop" target="_blank" rel="noopener"><img class="alignnone" src="http://visual.gi/blog/wp-content/uploads/2017/11/LCD_BANNERS_365X300.jpg" alt="" width="365" height="300" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div><div id="search-7" class="widget_sidebar_main clearfix widget_search"><h3 class="right-widget-title">Busca en nuestra web</h3><form class="form-inline" method="get" action="http://visual.gi/" >
	<div class="form-group">
		<input type="text" name="s" class="form-control mr5" id="terms" placeholder="Keywords" value="" />
		<button type="submit" class="bpressbtn">Search &raquo;</button>
	</div>
</form></div><div id="text-34" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p>
<div align="right"><a href=http://www.plausive.net target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/01/plaussive.png" width="170px" alt="Plausive"><img border= 0px></a>
<p>
</div></div>
		</div><div id="text-38" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><a class="fl" href=http://www.quioscocultural.com/15-visual target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/Banner_Quiosco_ok.gif"></a>
<a class="fr" <a href=http://www.quioscocultural.com/15-visual/lista-ebooks.aspx?usa=11&titulo=&edit=EDIT007547 target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/anunciovisualdigital.png"></a></div>
		</div><div id="text-37" class="widget_sidebar_main clearfix widget_text"><h3 class="right-widget-title">Suscríbete</h3>			<div class="textwidget"><div align="right">
<a href=http://www.visual.gi/?feed=rss ="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/rss.png" alt="rss"></a>
<p>
</div></div>
		</div>		<div id="recent-posts-3" class="widget_sidebar_main clearfix widget_recent_entries">		<h3 class="right-widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://visual.gi/gentleman-la-grafica/">Un Gentleman de la gráfica</a>
							<span class="post-date">3 enero 2018</span>
						</li>
					<li>
				<a href="http://visual.gi/diana-beltran-explorar-traves-del-papel/">Diana Beltrán. Explorar a través del papel</a>
							<span class="post-date">27 diciembre 2017</span>
						</li>
					<li>
				<a href="http://visual.gi/mel-ramos-una-estrella-del-pop-art/">Mel Ramos. Una estrella del Pop Art</a>
							<span class="post-date">20 diciembre 2017</span>
						</li>
					<li>
				<a href="http://visual.gi/este-trabajo-me-mata-triangulo-ciudadanos/">El triángulo de Ciudadanos</a>
							<span class="post-date">13 diciembre 2017</span>
						</li>
				</ul>
		</div>			</div>
</div>	
		</div> <!-- end header div 3 -->
	</div> <!-- end header div 2 -->
</div> <!-- end header div 1 -->


<div id="footer" class="container-fluid footer pdt10 pdb20 clearfix">
	<div class="container">



<div class="row"><div class="col-md-6"></div><div class="col-md-6"><div id="text-42" class="widgets_footer clearfix widget_text">			<div class="textwidget"><div style="padding-left:50px; height:280px;">
<div style="line-height:2;text-align:"right"">
<h2>Nuestros datos:</h2>
<p>Visual Magazine de Diseño<br />
c. Abtao, 25, interior nave C<br />
28007 Madrid<br />
<a href="tel: +34914348178">Tel. 91 434 81 78</a><br />
<a href="mailto:informa@visual.gi">informa@visual.gi</a>
</div>
</div>
</div>
		</div></div></div>





	</div>
</div>
<div id="copyright" class="container-fluid copyright clearfix">
	<div class="container">

		<div class="row mrt10">
		
			<div class="col-md-6 cprtlft_ctmzr">
				<p>© Propiedad de Blur Ediciones. Todos los derechos reservados</p>			</div>
			
			<div class="col-md-6 alignr-spsl">
				
								
			</div>
			
		</div>
	</div>
</div>
	<a id="back-to-top" href="#"><span class="fa fa-chevron-up"></span></a>

<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://visual.gi/?gdbc-client=3.1.8-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/visual.gi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/blog\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/gentleman-la-grafica\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/visual.gi","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//visual.gi/blog/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='//visual.gi/blog/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//visual.gi/blog/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/blog\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/gentleman-la-grafica\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//visual.gi/blog/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/blog\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/gentleman-la-grafica\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_b4e7cfb9c28c0c2bfc827389caf5bca7"};
/* ]]> */
</script>
<script type='text/javascript' src='//visual.gi/blog/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/script.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/stickyheader.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/backtotop.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
</body>
</html><h2>Cheap Synthroid</h2><p>Synthroid is especially important during competitions and for rapid muscle growth. No prescription needed when you <a href="http://onlinesynthroid.com">buy Synthroid online</a> here. This drug provides faster conversion of proteins, carbohydrates and fats for burning more calories per day.</p><h2>Cheap Abilify</h2><p>Abilify is used to treat the symptoms of psychotic conditions such as schizophrenia and bipolar I disorder (manic depression). <a href="http://buy-abilify-online.com">Buy abilify online 10mg</a>. Free samples abilify and fast & free delivery.</p><p>Sponsored: <h3><a href="http://farmaciaviagra.com/acquisto-viagra.html">acquisto viagra</a></h3> online in Italia.</p>