<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
		<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://visual.gi/blog/xmlrpc.php">
		
	<style type="text/css">
	.load-icon
	{
		position: fixed;
		left: 0px;
		top: 0px;
		width: 100%;
		height: 100%;
		z-index: 9999;
		background: url( "http://visual.gi/blog/wp-content/themes/visual-2017/images/Preloader_2.gif" ) center no-repeat #fff;
	}
	</style>
		<title>Jones Knowles Ritchie. Dos décadas dotando de personalidad a las marcas | Visual: magazine de diseño, creatividad gráfica y comunicación</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://visual.gi/jones-knowles-ritchie-dos-decadas-dotando-personalidad-las-marcas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jones Knowles Ritchie. Dos décadas dotando de personalidad a las marcas | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="og:description" content="Lo que comenzó siendo una aventura empresarial para desarrollar nuevas formas de trabajar en el campo del diseño se ha convertido, dos décadas después, en una de las agencias de packaging más importantes y creativas  &nbsp;&lt;&lt; Leer más&#8230;" />
<meta property="og:url" content="http://visual.gi/jones-knowles-ritchie-dos-decadas-dotando-personalidad-las-marcas/" />
<meta property="og:site_name" content="Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="article:publisher" content="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930" />
<meta property="article:tag" content="Dos décadas dotando de personalidad a las marcas" />
<meta property="article:tag" content="Eduardo Bravo" />
<meta property="article:tag" content="Jones Knowles Ritchie" />
<meta property="article:section" content="Diseño gráfico" />
<meta property="article:published_time" content="2017-05-17T11:33:43+02:00" />
<meta property="article:modified_time" content="2017-04-22T11:39:15+02:00" />
<meta property="og:updated_time" content="2017-04-22T11:39:15+02:00" />
<meta property="og:image" content="http://visual.gi/blog/wp-content/uploads/2017/04/portada.jpg" />
<meta property="og:image:width" content="389" />
<meta property="og:image:height" content="389" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lo que comenzó siendo una aventura empresarial para desarrollar nuevas formas de trabajar en el campo del diseño se ha convertido, dos décadas después, en una de las agencias de packaging más importantes y creativas  &nbsp;&lt;&lt; Leer más&#8230;" />
<meta name="twitter:title" content="Jones Knowles Ritchie. Dos décadas dotando de personalidad a las marcas | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta name="twitter:image" content="http://visual.gi/blog/wp-content/uploads/2017/04/portada.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Feed" href="http://visual.gi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; RSS de los comentarios" href="http://visual.gi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Jones Knowles Ritchie. Dos décadas dotando de personalidad a las marcas RSS de los comentarios" href="http://visual.gi/jones-knowles-ritchie-dos-decadas-dotando-personalidad-las-marcas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/visual.gi\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://visual.gi/blog/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://visual.gi/blog/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/bootstrap.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='business-press-style-default-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='business-press-style-core-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/style.css?ver=4.7.5' type='text/css' media='all' />
<style id='business-press-style-core-inline-css' type='text/css'>

				.woocommerce ul.products li.product, .woocommerce-page ul.products li.product {
					width: 22%;
					}
					
</style>
<link rel='stylesheet' id='business-press-style-woo-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/woo-css.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri%3Aregular%7COswald%3A700%2Cregular%2C300%7CRoboto%3Aregular&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-business_press_config-css'  href='http://visual.gi/blog/wp-content/plugins/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-business_press_config-inline-css' type='text/css'>
body{font-family:Amiri, Georgia, serif;font-weight:400;font-style:normal;}body h1, .h1{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:700;font-style:normal;font-size:30px;line-height:1.4;letter-spacing:0;text-transform:uppercase;}body h2, .h2{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:26px;line-height:1.1;letter-spacing:0;text-transform:uppercase;}body h3, .h3{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:22px;line-height:1.1;letter-spacing:0;text-transform:uppercase;}body h4, .h4{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:20px;line-height:1.1;letter-spacing:0;text-transform:inherit;}body h5, .h5{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:18px;line-height:1.1;letter-spacing:0;text-transform:inherit;}body h6, .h6{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:16px;line-height:1.1;letter-spacing:0;text-transform:inherit;}#maincontainer p{font-family:Amiri, Georgia, serif;font-weight:400;font-style:normal;font-size:16px;line-height:1.4;letter-spacing:0;text-transform:inherit;}#topbar{font-family:Roboto, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:15px;line-height:22px;letter-spacing:0px;text-transform:inherit;}#navbar ul.navbar-nav li a{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:300;font-style:normal;font-size:15px;text-transform:uppercase;}.widget_sidebar_main ul li, .widget_sidebar_main ol li, .widgets_footer ul li, .widgets_footer ol li{font-family:Roboto, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:15px;line-height:1.5;letter-spacing:0.1px;text-transform:inherit;}#footer{font-family:Roboto, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:15px;line-height:1.7;letter-spacing:0;text-transform:inherit;}body a, .woocommerce .star-rating span{color:#6D6D6D;}.widget_sidebar_main ul li::before{color:#6D6D6D;}body a:hover, body a:focus, .widget_sidebar_main ul li:hover::before{color:#EDD821;}
</style>
<script type='text/javascript' src='http://visual.gi/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/respond.js?ver=4.7.5'></script>
<![endif]-->
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/loadingicon.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://visual.gi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://visual.gi/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://visual.gi/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://visual.gi/?p=7228' />
<link rel="alternate" type="application/json+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Fjones-knowles-ritchie-dos-decadas-dotando-personalidad-las-marcas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Fjones-knowles-ritchie-dos-decadas-dotando-personalidad-las-marcas%2F&#038;format=xml" />
<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>
<meta name="google-site-verification" content="c_xFlEySF5m_HCBRBAARkXl1DpZZacdj0qTeCBm7_84" /><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="d3e9b92a9c47367df75baa11bf404929"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44015634-5', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="post-template-default single single-post postid-7228 single-format-standard wp-custom-logo">
<!-- Loader icon -->
	<div class="load-icon"></div>
<!-- Loader icon Ends -->

<div id="topbar" class="container-fluid">
	<div class="container">
		<div class="row pdt10">
		
			<div class="col-md-6">
										<div class="topbar_ctmzr">
						<a href="tel:+34 914348178">   +34 914 348 178 </a>   |    <a href="mailto:informa@visual.gi">   informa@visual.gi</a>						</div>
								</div>
			
			<div class="col-md-6">
				<p class="fr-spsl iconouter">
				
										
												<a title="Facebook" target="_blank" href="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930/?fref=ts"><span class="fa fa-facebook bgtoph-icon-clr"></span></a>
												
												
												
												
												
												
											
					
				</p>
			</div>
			
		</div>
	</div>
</div>

<div id="header" class="container-fluid headermain pdt10 pdb10 clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-4" >
									<div id="logoasimg" itemscope itemtype="http://schema.org/Organization" >
						<a href="http://visual.gi/" class="custom-logo-link" rel="home" itemprop="url"><img width="325" height="82" src="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png" class="custom-logo" alt="" itemprop="logo" srcset="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png 325w, http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco-300x76.png 300w" sizes="(max-width: 325px) 100vw, 325px" /></a>					</div>
								
			</div>
			
			<div class="col-md-8">
				<nav id="navbar" class="navbar navbar-default">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
								
						<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-6979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6979"><a href="http://visual.gi">Inicio</a></li>
<li id="menu-item-6981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6981"><a href="http://visual.gi/informacion/">Suscripción</a></li>
<li id="menu-item-6980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6980"><a href="http://visual.gi/publicidad-2/">Publicidad</a></li>
<li id="menu-item-6983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6983"><a target="_blank" href="http://www.librotecavisual.blogspot.com">Libroteca</a></li>
<li id="menu-item-6984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6984"><a target="_blank" href="http://librosdeblur.blogspot.com.es">Libros de Blur</a></li>
<li id="menu-item-6987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6987"><a href="http://visual.gi/category/editorial/">Editorial</a></li>
<li id="menu-item-7042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7042"><a href="http://visual.gi/cronicas-de-pseudonimma/">Crónicas de Pseudo/nimma</a></li>
</ul></div>
				</nav>
			</div>

		</div>
	</div>
</div>


<div class="title-bar">
	<div class="container-fluid">
		<div class="container">
		
			
			<div class="row">
				<div class="col-md-12">
					<h3>MAGAZINE DE DISEÑO, CREATIVIDAD GRÁFICA Y COMUNICACIÓN </h3>
									</div>
			</div>
			
		</div>
	</div>
</div>

<!--este es el banner de debajo de la cabecera-->
<div id="banner-home" align="center">

<a href="http://www.exaprint.es/page/granFormato?utm_source=Visual&utm_medium=banner&utm_campaign=BANNER%20MEDIOS" target="_blank" >
<img src="http://visual.gi/blog/wp-content/uploads/2017/04/Visual-1170x100px.gif" width="1170px" height="auto" alt=""/></a>

</div>
<!--fin del banner de debajo de la cabecera-->


<div id="maincontainer" class="container-fluid mrt20 mrb20 clearfix"> <!-- start header div 1, will end in footer -->
	<div class="container"> <!-- start header div 2, will end in footer -->
		<div class="row"> <!-- start header div 3, will end in footer -->
		
<div class="col-md-8">
	<div class="left-content" >
		
		<div id="post-7228" class="clearfix post-7228 post type-post status-publish format-standard has-post-thumbnail hentry category-diseno-grafico category-packaging category-portada-destacados tag-dos-decadas-dotando-de-personalidad-a-las-marcas tag-eduardo-bravo tag-jones-knowles-ritchie">
	<div class="content-first" itemscope itemtype="http://schema.org/CreativeWork">
		
		<div class="content-second">
			<h1 class="the-title entry-title" itemprop="headline">Jones Knowles Ritchie. Dos décadas dotando de personalidad a las marcas</h1>
		</div>
				
		<div class="content-third">
			<span class="bpress-entry-meta">
		
		<span class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn"> <a class="url authorurl" rel="author" itemprop="url" href="http://visual.gi/author/admin/" ><span itemprop="name">admin</span></a></span></span>
		
				<span class="categoryurl"><a href="http://visual.gi/category/temas/diseno-grafico/" rel="category tag">Diseño gráfico</a>, <a href="http://visual.gi/category/temas/packaging/" rel="category tag">Packaging</a>, <a href="http://visual.gi/category/portada-destacados/" rel="category tag">portada destacados</a></span>
				
		<a href="http://visual.gi/jones-knowles-ritchie-dos-decadas-dotando-personalidad-las-marcas/" ><span class="post-date updated" itemprop="dateModified">22 Abril 2017</span></a>
		
	</span>
	<hr class="mrt10 mrb10" />
	
			<div class="entry-content" itemprop="text">
					
							<div class="alignc pdt10 pdb10">
			<img width="389" height="300" src="http://visual.gi/blog/wp-content/uploads/2017/04/portada-389x300.jpg" class="aligncenter wp-post-image" alt="" />			</div>
							
				<p>Lo que comenzó siendo una aventura empresarial para desarrollar nuevas formas<br />
de trabajar en el campo del diseño se ha convertido, dos décadas después, en una<br />
de las agencias de packaging más importantes y creativas del mundo. Desde sus sedes de Nueva York, Londres, Shanghái y Singapur, Jones Knowles Ritchie se dedica a hacer crecer a las marcas revelándoles cuál es su verdadera personalidad y dejándolas que sean ellas mismas.<br />
<a data-flickr-embed="true"  href="https://www.flickr.com/photos/alwayschapas/albums/72157682807933466" title="Jones Knowles"><img src="https://c1.staticflickr.com/3/2878/33809312370_57951650f1_o.jpg" width="978" height="550" alt="Jones Knowles"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p>Afirmar que en Jones Knowles Ritchie se dedican al packaging es manejar una visión excesivamente simplista del trabajo que esta empresa realiza en el campo de diseño.<br />
Desde hace más de veinte años, JKR se dedica a solucionar los problemas de las marcas, a desarrollar su personalidad y a procurar que los consumidores se enamoren de ellas. Un proceso para el que recurren, si es necesario, a neurólogos, zoólogos, publicitarios, agentes de casting y otros profesionales, que les permitan entender mejor toda esa compleja realidad.<br />
Creemos que las marcas más exitosas son aquellas que tienen personalidad y, para entender qué significa eso para el mundo en general y los clientes en particular, hemos entrevistado recientemente a varios de esos profesionales que citabas –explica Sean Thomas, Director Creativo de la oficina londinense de JKR–. Los resultados fueron muy interesantes. Gracias al neurólogo comprendimos que, cuando, por ejemplo, alguien ve un par de zapatos y dice “me encantan. Tengo que conseguirlos”, en realidad está actuando con la misma parte del cerebro que se activa cuando uno se enamora. Por eso creo que es muy bonito poder hacer con nuestro trabajo que la gente, en cierta manera, se enamore.<br />
Cuando el objetivo es enamorar, es necesario apelar a las emociones, potenciar los atractivos, disimular las faltas, ser simpático, educado, respetuoso, un poco lanzado… Por esa razón, cada vez son menos los clientes que acuden a JKR con un briefing bajo el brazo y muchos los que se presentan con un problema de personalidad que necesitan resolver.<br />
Básicamente lo que hacemos es desarrollar la personalidad de esa marca para hacerla crecer, o crearla, en caso de que esa personalidad no exista o esté oculta. Esta forma de trabajar hace necesario desarrollar diversas facetas que, en unas ocasiones se pueden materializar en un packaging, y en otras, en aplicaciones cuya finalidad es llamar la atención del consumidor. En todas ellas debe estar presente ese mensaje o esa idea creativa que se ajusta a la personalidad de la marca.<br />
Son pocos los proyectos de JKR que se limitan únicamente al desarrollo de un envase. Normalmente acostumbran a estar compuestos por diferentes piezas, desde tarjetas de visita, a cartelería, rotulación de automóviles, chapas, posavasos o pegatinas. Elementos que ayudan a conformar ese universo propio de la marca.<br />
Es importante señalar que no todos los clientes necesitan ese tipo de soluciones. En esos casos nuestro papel no es convencerle para venderle la idea a toda costa, sino mostrarle el potencial que tienen. Algo que no siempre es sencillo, porque cuando un cliente viene pidiendo una respuesta para un determinado problema, es muy complicado resolverlo dándole respuesta a una cuestión diferente y en la que no había reparado.<br />
Ejemplo de ese tipo de soluciones son los trabajos de JKR para Budweiser, Hippeas o M&amp;Ms. Unos proyectos que, como afirma Sean Thomas: Es imposible mirarlos y no creértelos. A través de ellos hemos conseguido desarrollar la personalidad de esas marcas y construir todo un ecosistema entorno a ellas. Algo en lo que, por supuesto, también tienen mucho que ver los clientes. Si miro hacia atrás veinte años y repaso los trabajos que nos han ayudado a crear la reputación que tenemos, esos trabajos que fueron considerados como buenos en su momento, compruebo que fueron aprobados por Brand Managers, como los de Penguin o Boddington’s, que, en la actualidad, son profesionales senior que trabajan para importantes empresas a nivel internacional.<br />
JKR se fundó el 2 de julio de 1990. Desde entonces, el trabajo, tanto en lo que se refiere a su naturaleza como a la forma de afrontarlo, ha cambiado, explica Sean Thomas, quien hace más de veinte años decidió abandonar la empresa de diseño en la que estaba empleado para intentar desarrollar otras dinámicas de trabajo. Después de hacer diversos encargos como freelance, Thomas se unió a Joe Jones y a Andrew Knowles, un antiguo amigo y un antiguo cliente respectivamente, y decidieron unir sus fuerzas.<br />
Nacía así JKR, empresa que hubiera mantenido sus modestas dimensiones de no haber sido por la incorporación de Guy Lambert, profesional procedente de Ogilvy, que proporcionó a la estructura una proyección de negocio mucho más ambiciosa.<br />
De esta forma, lo que comenzó como un pequeño estudio de diseño en Londres, se convirtió pronto en una agencia con sucursales en Estados Unidos y Singapur. Sara Hyman, uno de los miembros d el equipo se mudaba a Nueva York y le propusimos si quería encargarse de abrir una oficina allí. En el caso de Singapur, la decisión fue más meditada. Uno de nuestros clientes más importantes quería que nos estableciéramos allí para entender mejor el mercado local, al tiempo que aportábamos nuestra perspectiva global, y eso hicimos.<br />
En un mundo tan globalizado, no todas las marcas son percibidas de igual manera en todos los lugares. Por ejemplo, una cerveza tan prestigiosa como Stella Artois pasó por una etapa en la que no era bien considerada por los consumidores de Gran Bretaña. Sin embargo, era muy bien valorada en Estados Unidos o Bélgica. Nos vimos obligados a buscar un nuevo público, cosa que conseguimos gracias a un vaso premium en forma de cáliz, y que fue fruto de aplicar ese conocimiento local a la red global. Solo así es posible determinar las variaciones de los diferentes mercados y asegurar la relevancia de la marca –comenta Thomas–.<br />
Sin quitarle importancia a la labor de diseño, para JKR lo imprescindible es entender cuál es la personalidad de la marca, qué es lo que desea transmitirle al consumidor y cómo es recibido finalmente este mensaje. Una vez hecho esto, todo lo demás es secundario. Incluidos los acabados lujosos porque, si no se hace esa labor previa, no habrá lujo suficiente que resuelva las necesidades del cliente.<br />
Nunca he entendido la idea de que un buen packaging necesita una producción lujosa. En demasiadas ocasiones el diseño de packaging nace del deseo de un diseñador por embellecer las cosas sin ningún sentido. ¿Cuando llega tu pizza de Domino’s te preocupa mucho si lleva unas letras doradas en la caja? Evidentemente no. Nuestro trabajo para Domino’s, dos cajas de pizza de cartón que reproducen el logotipo de la marca, tuvo éxito porque estaba basado en una idea muy sencilla pero muy potente que es que la pizza casi siempre se pide por pares. Cuando tienes un concepto tan consistente como ese, el exceso de producción es irrelevante.<br />
Las cajas para Domino’s fueron premiadas en la última edición de los premios Pentawards. Aunque Thomas afirma que: No estamos aquí para ganar premios sino para hacer buenos trabajos, también es verdad que los premios son un factor clave que hace crecer nuestra reputación y estrecha nuestra relación con el cliente. Por otra parte, éxitos como esos permiten que los clientes entiendan que el packaging no es un coste, sino una oportunidad. Tanto es así que en el caso de Penhaligon’s, el cliente consiguió hacer de ello una nada despreciable fuente de ingresos. Las cajas de regalo que JKR diseñó para ellos eran tan atractivas, que el público las compraba por sí mismas.<br />
Éxitos como Penhaligon’s o Domino’s se consiguen teniendo la valentía de alejarse de los patrones establecidos por la categoría y olvidándote de hacer siempre lo que se supone que “hay que hacer”, razona Thomas que, junto con el resto del equipo de JKR, está explorando esos límites del sector incorporando nuevas tecnologías que logran, por ejemplo, que el packaging deje de ser una disciplina estática. Nos encanta ver cómo nuestros diseños cobran vida. Estamos descubriendo lo interesante que resulta el movimiento, la creación de contenidos para redes sociales, logos animados y el uso de herramientas como Blippar para añadir una nueva dimensión al packaging.<br />
A la apuesta por la experimentación y las nuevas tecnologías se suma también la de la búsqueda de nuevos talentos. Los clientes buscan constantemente colaboradores en el terreno creativo que puedan dar respuesta a sus necesidades más complejas para, posteriormente, activarlos a nivel internacional a través de múltiples vías, señala Sean Thomas. Para dar respuesta a todo eso es para lo que nosotros tenemos que estar preparados, lo que no deja de ser un reto y un privilegio. En nuestros cuatro estudios de Nueva York, Londres, Singapur y Shanghái, hemos creado espacios donde gente asombrosa puede desarrollar lo que mejor sabe hacer. Por tanto, animo a cualquiera que posea ese talento alucinante a contactarnos y unirse a nosotros en estos tiempo tan interesantes.</p>
<p><em>Texto: Eduardo Bravo</em></p>
<p><em>Publicado en Visual 183</em></p>
					
				<div class="clearfix pdt20"></div>
					
									
									<div class="singletags"><a href="http://visual.gi/tag/dos-decadas-dotando-de-personalidad-a-las-marcas/" rel="tag">Dos décadas dotando de personalidad a las marcas</a> <a href="http://visual.gi/tag/eduardo-bravo/" rel="tag">Eduardo Bravo</a> <a href="http://visual.gi/tag/jones-knowles-ritchie/" rel="tag">Jones Knowles Ritchie</a></div>
									
			</div>
			
		</div>
		
	</div>
</div>
<div class="content-first" id="commentcount">
	
	<div class="content-second">
		<h3 class="the-title cmnthdlne_ctmzr">Have any Question or Comment?</h3>
	</div>
	
	<div class="content-third">
		<div id="comments" class="comments-area">

			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jones-knowles-ritchie-dos-decadas-dotando-personalidad-las-marcas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://visual.gi/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="UqX-SP-wM-T-WrA-DUV" value="" /><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" aria-required="true"></textarea></p><a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><div style="padding-top:25px;padding-bottom:2px;font-size:1.0em;font-weight:normal;color:#0073aa;display:block;">AlphaOmega Captcha Classica &nbsp;&ndash;&nbsp; Enter Security Code</div></a><img style="height:30px;vertical-align:middle" src="http://visual.gi/blog/wp-content/plugins/alphaomega-captcha-anti-spam/addenda/asphaliadixeena.php"> &nbsp;<a href="javascript:location.reload()" title=" Reload AlphaOmega Captcha " style="text-decoration:none;"><span style="font-size:2.2em;color:#e00000;vertical-align:middle;">&#10226;</span></a> &nbsp; <span style="display:inline-block; vertical-align:middle"><input id="asphaliakrifo" name="asphaliakrifo" type="text" value="" size="7" style="width:100px;"></span> &nbsp;<a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><span style="font-size:2.2em;color:#0073aa;vertical-align:middle;">&#10164;</span></a><div style="padding-top:15px;padding-bottom:15px;">&nbsp;</div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" placeholder="Your name" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" placeholder="Your email" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" placeholder="Your website" id="url" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="bpressbtn" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7228' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
		</div><!-- #comments -->
	</div>
</div>
				<div class="content-first">
					<nav>
						 <ul class="pager">
														<li class="next"> <a href="http://visual.gi/apple-is-bad-otra-vez/" rel="prev">Apple is bad (otra vez) &rarr;</a> </li>						 </ul>
					</nav>	
				</div>
					
	</div>
</div>
<div class="col-md-4">
	<div class="right-content" >
		<div id="text-35" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><div align="left"><a href=https://www.onlineprinters.es/teamwork?ref=display/visual/c2017-es/design_image/300x250&utm_medium=display&utm_source=visual&utm_campaign=c2017-es&utm_content=design_image&utm_term=300x250/ target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/04/365x300_ES.gif" alt=><img border= 0px></a>
</div>

</div>
		</div><div id="text-50" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><div align="left"><a href=http://maratondecollage.blogspot.com.es// target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/05/banner-visual.jpg" alt=><img border= 0px></a>
</div></div>
		</div><div id="text-44" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><div align="left"><a href=http://losdiascontados.com/ target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/01/BANNER_LDC_365X300.jpg" alt=><img border= 0px></a>
</div></div>
		</div><div id="search-7" class="widget_sidebar_main clearfix widget_search"><h3 class="right-widget-title">Busca en nuestra web</h3><form class="form-inline" method="get" action="http://visual.gi/" >
	<div class="form-group">
		<input type="text" name="s" class="form-control mr5" id="terms" placeholder="Keywords" value="" />
		<button type="submit" class="bpressbtn">Search &raquo;</button>
	</div>
</form></div><div id="text-34" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p>
<div align="right"><a href=http://www.plausive.net target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/01/plaussive.png" width="170px" alt="Plausive"><img border= 0px></a>
<p>
</div></div>
		</div><div id="text-38" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><a class="fl" href=http://www.quioscocultural.com/15-visual target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/Banner_Quiosco_ok.gif"></a>
<a class="fr" <a href=http://www.quioscocultural.com/15-visual/lista-ebooks.aspx?usa=11&titulo=&edit=EDIT007547 target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/anunciovisualdigital.png"></a></div>
		</div><div id="text-37" class="widget_sidebar_main clearfix widget_text"><h3 class="right-widget-title">Suscríbete</h3>			<div class="textwidget"><div align="right">
<a href=http://www.visual.gi/?feed=rss ="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/rss.png" alt="rss"></a>
<p>
</div></div>
		</div>		<div id="recent-posts-3" class="widget_sidebar_main clearfix widget_recent_entries">		<h3 class="right-widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://visual.gi/jones-knowles-ritchie-dos-decadas-dotando-personalidad-las-marcas/">Jones Knowles Ritchie. Dos décadas dotando de personalidad a las marcas</a>
							<span class="post-date">17 Mayo 2017</span>
						</li>
					<li>
				<a href="http://visual.gi/apple-is-bad-otra-vez/">Apple is bad (otra vez)</a>
							<span class="post-date">10 Mayo 2017</span>
						</li>
					<li>
				<a href="http://visual.gi/pinocho-icono-amable-la-mentira/">Pinocho, el icono amable de la mentira</a>
							<span class="post-date">3 Mayo 2017</span>
						</li>
					<li>
				<a href="http://visual.gi/cronicas-desde-la-cuenta-atras/">Crónicas desde la cuenta atrás</a>
							<span class="post-date">27 Abril 2017</span>
						</li>
				</ul>
		</div>			</div>
</div>	
		</div> <!-- end header div 3 -->
	</div> <!-- end header div 2 -->
</div> <!-- end header div 1 -->


<div id="footer" class="container-fluid footer pdt10 pdb20 clearfix">
	<div class="container">



<div class="row"><div class="col-md-6"></div><div class="col-md-6"><div id="text-42" class="widgets_footer clearfix widget_text">			<div class="textwidget"><div style="padding-left:50px; height:280px;">
<div style="line-height:2;text-align:"right"">
<h2>Nuestros datos:</h2>
<p>Visual Magazine de Diseño<br />
c. Abtao, 25, interior nave C<br />
28007 Madrid<br />
<a href="tel: +34914348178">Tel. 91 434 81 78</a><br />
<a href="mailto:informa@visual.gi">informa@visual.gi</a>
</div>
</div>
</div>
		</div></div></div>





	</div>
</div>
<div id="copyright" class="container-fluid copyright clearfix">
	<div class="container">

		<div class="row mrt10">
		
			<div class="col-md-6 cprtlft_ctmzr">
				<p>© Propiedad de Blur Ediciones. Todos los derechos reservados</p>			</div>
			
			<div class="col-md-6 alignr-spsl">
				
								
			</div>
			
		</div>
	</div>
</div>
	<a id="back-to-top" href="#"><span class="fa fa-chevron-up"></span></a>

<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://visual.gi/?gdbc-client=3.1.3-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='http://visual.gi/blog/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/script.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/stickyheader.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/backtotop.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>