<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
		<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://visual.gi/blog/xmlrpc.php">
		
	<style type="text/css">
	.load-icon
	{
		position: fixed;
		left: 0px;
		top: 0px;
		width: 100%;
		height: 100%;
		z-index: 9999;
		background: url( "http://visual.gi/blog/wp-content/themes/visual-2017/images/Preloader_2.gif" ) center no-repeat #fff;
	}
	</style>
		<title>Lars Leetaru. Cuando la ilustración... | Visual: magazine de diseño, creatividad gráfica y comunicación</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://visual.gi/lars-leetaru-cuando-la-ilustracion/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lars Leetaru. Cuando la ilustración... | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="og:description" content="La escena resulta inconfundible y podemos apreciarla cada día en cualquier rincón del mundo. Alguien compra una revista o accede a un magazine online y se encuentra con una ilustración abriendo el reportaje principal. Muchos  &nbsp;&lt;&lt; Leer más&#8230;" />
<meta property="og:url" content="http://visual.gi/lars-leetaru-cuando-la-ilustracion/" />
<meta property="og:site_name" content="Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="article:publisher" content="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930" />
<meta property="article:tag" content="Lars Leetaru Cuando la ilustración supera a la realidad" />
<meta property="article:section" content="portada destacados" />
<meta property="article:published_time" content="2019-02-20T12:22:16+00:00" />
<meta property="article:modified_time" content="2019-01-11T12:26:52+00:00" />
<meta property="og:updated_time" content="2019-01-11T12:26:52+00:00" />
<meta property="og:image" content="http://visual.gi/blog/wp-content/uploads/2019/01/portada.jpg" />
<meta property="og:image:width" content="389" />
<meta property="og:image:height" content="388" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La escena resulta inconfundible y podemos apreciarla cada día en cualquier rincón del mundo. Alguien compra una revista o accede a un magazine online y se encuentra con una ilustración abriendo el reportaje principal. Muchos &nbsp;&lt;&lt; Leer más&#8230;" />
<meta name="twitter:title" content="Lars Leetaru. Cuando la ilustración... | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta name="twitter:image" content="http://visual.gi/blog/wp-content/uploads/2019/01/portada.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://visual.gi/","sameAs":["https://www.facebook.com/VISUAL-magazine-de-dise\u00f1o-154900599930"],"@id":"http://visual.gi/#organization","name":"visual.gi","logo":"http://visual.gi/blog/wp-content/uploads/2016/10/Captura-de-pantalla-2016-10-11-a-las-11.16.27.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Feed" href="http://visual.gi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; RSS de los comentarios" href="http://visual.gi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Lars Leetaru. Cuando la ilustración&#8230; RSS de los comentarios" href="http://visual.gi/lars-leetaru-cuando-la-ilustracion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/visual.gi\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" type="text/css" href="http://visual.gi/blog/wp-content/cache/minify/f16db.css" media="all" />






<style id='business-press-style-core-inline-css' type='text/css'>

				.woocommerce ul.products li.product, .woocommerce-page ul.products li.product {
					width: 22%;
					}
					
</style>
<link rel="stylesheet" type="text/css" href="http://visual.gi/blog/wp-content/cache/minify/b80f5.css" media="all" />


<style id='kirki-styles-business_press_config-inline-css' type='text/css'>
body{font-family:Amiri, Georgia, serif;font-weight:400;}body h1, .h1{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:30px;font-weight:700;line-height:1.4;text-transform:uppercase;}body h2, .h2{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:26px;font-weight:400;line-height:1.1;text-transform:uppercase;}body h3, .h3{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:22px;font-weight:400;line-height:1.1;text-transform:uppercase;}body h4, .h4{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:20px;font-weight:400;line-height:1.1;text-transform:inherit;}body h5, .h5{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:18px;font-weight:400;line-height:1.1;text-transform:inherit;}body h6, .h6{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:16px;font-weight:400;line-height:1.1;text-transform:inherit;}#maincontainer p{font-family:Amiri, Georgia, serif;font-size:16px;font-weight:400;line-height:1.4;text-transform:inherit;}#topbar{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;letter-spacing:0px;line-height:22px;text-transform:inherit;}#navbar ul.navbar-nav li a{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:15px;font-weight:300;text-transform:uppercase;}.widget_sidebar_main ul li, .widget_sidebar_main ol li, .widgets_footer ul li, .widgets_footer ol li{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;letter-spacing:0.1px;line-height:1.5;text-transform:inherit;}#footer{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;line-height:1.7;text-transform:inherit;}body a, .woocommerce .star-rating span{color:#6D6D6D;}.widget_sidebar_main ul li::before{color:#6D6D6D;}body a:hover, body a:focus, .widget_sidebar_main ul li:hover::before{color:#EDD821;}
</style>
<script type="text/javascript" src="http://visual.gi/blog/wp-content/cache/minify/2a282.js"></script>


<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/respond.js?ver=5.0.3'></script>
<![endif]-->

<link rel='https://api.w.org/' href='http://visual.gi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://visual.gi/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://visual.gi/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='http://visual.gi/?p=7901' />
<link rel="alternate" type="application/json+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Flars-leetaru-cuando-la-ilustracion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Flars-leetaru-cuando-la-ilustracion%2F&#038;format=xml" />
<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44015634-5', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="post-template-default single single-post postid-7901 single-format-standard wp-custom-logo">
<!-- Loader icon -->
	<div class="load-icon"></div>
<!-- Loader icon Ends -->

<div id="topbar" class="container-fluid">
	<div class="container">
		<div class="row pdt10">
		
			<div class="col-md-6">
										<div class="topbar_ctmzr">
						<a href="tel:+34 914348178">   +34 914 348 178 </a>   |    <a href="mailto:informa@visual.gi">   informa@visual.gi</a>						</div>
								</div>
			
			<div class="col-md-6">
				<p class="fr-spsl iconouter">
				
										
												<a title="Facebook" target="_blank" href="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930/?fref=ts"><span class="fa fa-facebook bgtoph-icon-clr"></span></a>
												
													<a title="Twitter" target="_blank" href="https://twitter.com/Visual_Revista"><span class="fa fa-twitter bgtoph-icon-clr"></span></a>
												
												
												
												
												
											
					
				</p>
			</div>
			
		</div>
	</div>
</div>

<div id="header" class="container-fluid headermain pdt10 pdb10 clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-4" >
									<div id="logoasimg" itemscope itemtype="http://schema.org/Organization" >
						<a href="http://visual.gi/" class="custom-logo-link" rel="home" itemprop="url"><img width="325" height="82" src="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png" class="custom-logo" alt="Visual: magazine de diseño, creatividad gráfica y comunicación" itemprop="logo" srcset="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png 325w, http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco-300x76.png 300w" sizes="(max-width: 325px) 100vw, 325px" /></a>					</div>
								
			</div>
			
			<div class="col-md-8">
				<nav id="navbar" class="navbar navbar-default">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
								
						<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-6979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6979"><a href="http://visual.gi">Inicio</a></li>
<li id="menu-item-6981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6981"><a href="http://visual.gi/informacion/">Suscripción</a></li>
<li id="menu-item-6980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6980"><a href="http://visual.gi/publicidad-2/">Publicidad</a></li>
<li id="menu-item-6983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6983"><a target="_blank" href="http://www.librotecavisual.blogspot.com">Libroteca</a></li>
<li id="menu-item-6984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6984"><a target="_blank" href="http://librosdeblur.blogspot.com.es">Libros de Blur</a></li>
<li id="menu-item-6987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6987"><a href="http://visual.gi/category/editorial/">Editorial</a></li>
</ul></div>
				</nav>
			</div>

		</div>
	</div>
</div>


<div class="title-bar">
	<div class="container-fluid">
		<div class="container">
		
			
			<div class="row">
				<div class="col-md-12">
					<h3>MAGAZINE DE DISEÑO, CREATIVIDAD GRÁFICA Y COMUNICACIÓN </h3>
									</div>
			</div>
			
		</div>
	</div>
</div>

<!--este es el banner de debajo de la cabecera-->
<div id="banner-home" align="center">

<a href="https://www.exaprint.es/?utm_source=visual&utm_medium=display&utm_content=ALLIN&utm_campaign=[B]%20-%20PRECIOSALLIN" target="_blank" >
<img src="http://visual.gi/blog/wp-content/uploads/2019/01/exaprint-01-19-1170x100-negro-12.png" width="1170" height="auto" alt=""/></a>

</div>
<!--fin del banner de debajo de la cabecera-->


<div id="maincontainer" class="container-fluid mrt20 mrb20 clearfix"> <!-- start header div 1, will end in footer -->
	<div class="container">
		<!-- start header div 2, will end in footer -->
		<div class="row">
			<!-- start header div 3, will end in footer -->
<div class="col-md-8">
	<div class="left-content" >
		
		<div id="post-7901" class="clearfix post-7901 post type-post status-publish format-standard has-post-thumbnail hentry category-ilustracion category-portada-destacados tag-lars-leetaru-cuando-la-ilustracion-supera-a-la-realidad">
	<div class="content-first" itemscope itemtype="http://schema.org/CreativeWork">
		
		<div class="content-second">
			<h1 class="the-title entry-title" itemprop="headline">Lars Leetaru. Cuando la ilustración&#8230;</h1>
		</div>
				
		<div class="content-third">
			<span class="bpress-entry-meta">
		
		<span class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn"> <a class="url authorurl" rel="author" itemprop="url" href="http://visual.gi/author/admin/" ><span itemprop="name">admin</span></a></span></span>
		
				<span class="categoryurl"><a href="http://visual.gi/category/temas/ilustracion/" rel="category tag">Ilustración</a>, <a href="http://visual.gi/category/portada-destacados/" rel="category tag">portada destacados</a></span>
				
		<a href="http://visual.gi/lars-leetaru-cuando-la-ilustracion/" ><span class="post-date updated" itemprop="dateModified">11 enero 2019</span></a>
		
	</span>
	<hr class="mrt10 mrb10" />
	
			<div class="entry-content" itemprop="text">
					
							<div class="alignc pdt10 pdb10">
			<img width="389" height="300" src="http://visual.gi/blog/wp-content/uploads/2019/01/portada-389x300.jpg" class="aligncenter wp-post-image" alt="" />			</div>
							
				<p>La escena resulta inconfundible y podemos apreciarla cada día en cualquier rincón del mundo. Alguien compra una revista o accede a un magazine online y se encuentra con una ilustración abriendo el reportaje principal. Muchos todavía se preguntan ¿por qué un dibujo y no una fotografía a página completa? Y la respuesta a esta incógnita sólo la tienen los editores, que hace décadas descubrieron que la vertiente gráfica del periodismo también les permitía experimentar con nuevos formatos a la hora de abordar sus historias. Mientras que una instantánea nos mantiene anclados a la realidad con su valor documental, las ilustraciones aportan un sentido poético y permiten que los lectores hagan múltiples interpretaciones de un tema. Entonces la experiencia es mucho más gratificante que la simple unión de dos conceptos aparentemente antagónicos. Para conocer cómo se desenvuelven los ilustradores de prensa en esta época de grandes cambios sociales, hemos entrevistado a Lars Leetaru. Un profesional que reside en Filadelfia y colabora con algunas de las publicaciones más prestigiosas de los Estados Unidos.</p>
<p><a title="lars" href="https://www.flickr.com/photos/163314783@N06/albums/72157688637702023" data-flickr-embed="true"><img src="https://farm5.staticflickr.com/4826/45785128935_868fb11788_m.jpg" alt="lars" width="181" height="240" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p>Te propongo empezar esta historia tan bohemia y cosmopolita por el principio. ¿Podrías contarnos de dónde eres y cómo descubriste tu pasión por la ilustración?<br />
Crecí a las afueras de Schwenksville, un pueblo que se encuentra a una hora de Filadelfia. Era una comunidad rural muy tranquila y viví en la misma casa hasta que cumplí los 18 años. Las primeras imágenes que me impactaron fueron las tiras de cómics de los periódicos. Mi abuela paterna era de Estonia, trabajaba como impresora y tenía un grabado de un artista de su país que se llamaba Edward Wiiralt donde aparecía representado el infierno. Estaba colgado al lado de la puerta y recuerdo observarlo con asombro cuando era un crío. Me resultaba fascinante y creía que era mágico que un artista pudiera hacer ese tipo de obras utilizando solamente tinta y papel. Me siento muy afortunado de haber tenido unos padres que apoyaran mi pasión por el arte. Siempre me animaron e incluso me apuntaron a clases en diversas escuelas de arte de Filadelfia, tanto los sábados como en verano. También recuerdo que me llevaban a museos. El arte es una profesión insegura y demostraron tener mucha confianza al apoyarme. Visto en perspectiva, a veces me pregunto qué habría hecho yo en su lugar.<br />
Mucha gente afirma que el arte no puede enseñarse en academias porque es algo innato. ¿Cómo fue tu época estudiantil y qué consejos te han resultado más útiles a lo largo de tu carrera?<br />
El talento innato es sólo una parte de la ecuación porque no garantiza tener la habilidad necesaria para hacer obras con significado o para ganarte la vida como artista. Existen cualidades mucho más interesantes como la curiosidad, la imaginación, la reflexión y el trabajo constante. Mis mejores recuerdos de aquella época no fueron aprender técnicas o materiales, sino pensar de forma creativa. Disfrutaba cuando los profesores me desafiaban a ir más allá de las ideas obvias, a adentrarme en nuevos territorios y a buscar conceptos más personales. Todavía me emociono al hacer bocetos y llegar a una idea sorprendente que no esperaba. Entonces puede que el público pueda compartir esa misma sensación. Sigo motivado por aprender y mejorar la parte técnica, pero los primeros pasos hacia una idea y lograr que valga la pena son siempre gratificantes. Eso lo aprendí en la escuela.<br />
Tu trabajo como freelance consiste en crear ilustraciones para revistas, como Cincinnati Magazine y NY Times Travel. ¿Qué proceso creativo sigues para condensar un tema en una única imagen?<br />
Leo el artículo varias veces, tomando notas y subrayando partes del texto. Es esencial comprender la idea y captar el tema principal. Después empiezo a hacer pequeños bocetos en base a mi interpretación de la historia, centrándome en detalles que me hayan llamado la atención. Por ejemplo, si se trata de un artículo de viajes que menciona la paella en España, me centraré en eso dentro del contexto y haré esbozos rápidos para tener material con el que trabajar. Dedico varias horas a buscar ideas, dibujando de manera más conceptual y haciendo versiones hasta llegar a algo convincente. Me gusta comprimir una gran idea en una simple imagen e intento mandar, como mínimo, seis bocetos al director de arte para que pueda elegir. Me apasiona el arte que simplifica las cosas, pero que logra transmitir ideas más allá del primer vistazo. El objetivo es que el espectador, y yo mismo, reflexionemos.<br />
Una vez el director de arte ha elegido el boceto que mejor se ajusta a la temática del artículo, ¿cuáles son tus técnicas favoritas a la hora de realizar la pieza definitiva?<br />
La mayor parte de mi trabajo para revistas está hecho en tinta y pincel en un soporte de scratchboard. Si dispongo de una fecha de entrega más amplia, utilizo acuarela, tinta y lápices de colores sobre cartón laminado. Este último soporte no perdona tanto los errores. Si la pieza es en color, entonces coloreo el scratchboard digitalmente y utilizo texturas para evitar que sea demasiado computerizada. Intento mezclar la energía de los bocetos con la especificidad de las versiones de referencia. Se trata de mantener cierto equilibrio. El detalle es lo que hace que una pieza sea única y que la gente pueda sentirse identificada. Las obras son como esos amigos que tienen personalidades muy peculiares.<br />
Normalmente ilustras noticias de actualidad y grandes reportajes que abarcan temas como la política, la tecnología y la cultura. ¿En qué género periodístico te sientes más cómodo trabajando?<br />
Me interesa un gran abanico de temas y puedo sumergirme en cualquier historia si está bien escrita. Mientras el cliente no quiera convertir el arte en un tópico, siempre disfruto con el reto de la variedad porque mantiene viva la creatividad y me permite tomar caminos distintos. Ilustrar ciertos artículos puede ser un auténtico desafío si no hay un conflicto de ideas o si no encierra drama. En estos casos, mi aproximación al arte es más visual o “de diseño”. He hecho piezas sobre viajes de lujo y resulta complicado porque no existe ningún problema o ninguna fricción para poder recrearte. Todo resulta demasiado correcto y puede ser aburrido. Por lo tanto, intento darle más fuerza visual al abordar algo familiar desde una perspectiva nueva y convincente.<br />
¿Crees que los editores de revistas aun tienen tabúes al elegir las ilustraciones que acompañan a los artículos? ¿Te has censurado alguna vez por miedo a que no aceptaran alguna propuesta?<br />
Algunos editores pueden ser (comprensiblemente) literales, en función de sus experiencias previas. A veces prefieren ir a lo seguro y elegir una imagen que es clara, pero que resulta obvia y aburrida. Parte de mi trabajo consiste en apostar por metáforas e ideas interpretativas y que tanto los editores como los lectores confíen en ellas. Ciertas imágenes son muy poderosas, por este motivo pueden sentirse cómodos escribiendo sobre temas como religión o nudismo, pero no sentirse cómodos al ilustrarlos. No me censuro cuando hago bocetos o envío ideas a los clientes, aunque si el dibujo me parece falso o inexacto para acompañar el artículo, lo normal es que lo elimine. Para mí tiene que funcionar conjuntamente con la historia e incluso mejorarla.<br />
Tus piezas están muy influenciadas por la cultura popular y por el universo de los cómics. ¿Te atreverías a definir la magia de estos dos mundos y el papel que juegan en tu día a día?<br />
Es como si mi trabajo hubiera dado vueltas sobre sí mismo de maneras sorprendentes, aunque muchas veces se ha adentrado en territorios inesperados. Cuando era adolescente devoraba cómics y, a medida que fui creciendo, perdí el interés. En la escuela de arte me sentí atraído por otras vertientes del arte y los cómics no tuvieron ninguna relevancia en aquella etapa. Recuerdo que en clase nos animaban a crecer y a explorar diferentes estilos. Con el paso de los años me inspiré en la edad dorada de la ilustración de hace un siglo y en la pintura barroca, además de fijarme en los grabados, el cine, la animación y el arte contemporáneo. Entonces volví a acordarme del viejo arte de los cómics. Sentí que había unas experiencias compartidas con esos artistas que usaron tinta para contar historias dramáticas con una enorme fuerza visual y con fechas de entrega muy ajustadas. Mi trabajo en tinta volvió a ese estilo directo tan típico de los años 50 y 60. Para mí no se trata de los superhéroes, sino de las imágenes cotidianas de una época anterior. Me gusta mezclar ese lenguaje con mis propias ideas.<br />
Es evidente que tus referentes están anclados en un pasado ilustre y forman parte del imaginario colectivo. ¿Crees que se ha perdido la esencia o la sorpresa en el mundo del arte actual?<br />
Siempre me han inspirado las generaciones pasadas de ilustradores y admiro el trabajo de artistas como N.C. Wyeth y Al Hirschfeld porque todavía desprenden energía. Aunque me fascine el dramatismo de la edad dorada, me alegra que haya tanta variedad de conceptos en la ilustración contemporánea porque el estilo era mucho más homogéneo y rígido en los años 50. Debido a que el ritmo actual de publicación (y de la vida en general) es tan rápido, me gustaría tener un poco más de tiempo para lograr lo que quiero. Y supongo que la mayoría de la gente piensa lo mismo, independientemente de su trabajo. Si la velocidad es el factor más importante, la calidad puede resentirse en esta carrera constante para publicar contenido.<br />
Por curiosidad, ¿qué elementos o situaciones cotidianas te inspiran a coger los lápices y a ponerte a dibujar? ¿Cuál sería la mejor banda sonora para acompañarte en una sesión de trabajo?<br />
Me inspiran muchas cosas, aunque últimamente parece que lo mejor son los días soleados y cálidos. Ten en cuenta que el invierno ha sido muy frío y con nieve en Filadelfia. También me inspira ir a exposiciones. Es genial cuando un artista te hace reflexionar o prestar atención a detalles de una manera distinta a la habitual. Pasarlo bien con la familia y los amigos me hace ser creativo. Mirar una buena película o escuchar buena música resulta muy útil. Me gusta la imaginación que hay en el rock psicodélico, Stevie Wonder, Fairport Convention y las composiciones para guitarra de Heitor Villa-Lobos, además de la bossa nova y el tropicalismo. Sin embargo, nunca pongo música mientras hago bocetos.<br />
Supongo que ésta es una pregunta frecuente que intentas esquivar con estilo. ¿Te has planteado alguna vez compaginar tus encargos para revistas con otros proyectos más personales?<br />
Apenas tengo tiempo para crear obras personales. Me gusta mi trabajo, así que intento incorporar mis intereses en las ilustraciones que me encargan. Hice diversas pinturas al óleo en mi tiempo libre y esa experiencia influyó en mi portada del libro Sense and Sensibility and Sea Monsters. La pintura al óleo mejora mi trabajo a tinta y viceversa porque se complementan perfectamente. Cuando hago piezas personales, quiero que sean convincentes e interesantes, pero también más ambiguas. Dedico mucho tiempo a que mis ilustraciones transmitan una historia, una idea o un sentimiento, por este motivo me gusta que mi trabajo personal sea más abierto, sutil y que se preste a diversas interpretaciones. El objetivo es que mis creaciones lleguen a la gente de diferentes maneras.<br />
Hoy vivimos en un mundo globalizado que se mueve al ritmo de las redes sociales. ¿Crees que el arte todavía puede ayudar a cambiar la sociedad como los jóvenes soñaban en los años 60?<br />
Me gustaría pensar que sí. No tengo tantas esperanzas como antes, especialmente si nos fijamos en la política de mi país. Pero debemos ser optimistas, trabajar duro y ser persistentes cada día para tratar de cambiar las cosas. La escena creativa (artes visuales, música, literatura o cine) tiene el poder de conectar y de generar empatía con la gente. Hoy existen miles de ilustraciones que pueden inspirarnos. Lamentablemente, el sector editorial y el periodismo están luchando para adaptarse a los cambios tecnológicos y sociales. Por el contrario, los ilustradores y los artistas siempre encuentran maneras de adaptarse a los cambios y de contar sus historias en diversos medios, ya sean revistas impresas, webs, paredes o camisetas. No es fácil, pero los ilustradores disponen de las mejores habilidades para comunicarse con las personas.<br />
Para terminar la entrevista, una pregunta de ciencia ficción: Si tuvieras una máquina del tiempo ¿a qué época te gustaría viajar y a qué personaje histórico te gustaría conocer en persona?<br />
Me encantaría ir a Holanda en el año 1600 para conocer a Rembrandt y a Vermeer. Sería genial ver el mundo en el que vivían y cómo ese ambiente cultural encumbró a los dos artistas. Desgraciadamente, también había guerras terribles, crisis económicas y plagas, así que puedo suponer que sería un auténtico contraste si lo comparo con la serenidad que transmiten sus obras. Me sentaría en silencio para observar cómo trabajan. Ambos me parecen misteriosos, sobre todo Vermeer porque se saben muy pocas cosas sobre él. Sus cuadros encierran mucha humanidad, sentimiento y curiosidad, por este motivo han aguantado el paso del tiempo y todavía son relevantes.<em> Publicado en Visual 192</em></p>
<p>Texto: David Moreu<br />
Web del artista: www.leetaru.com</p>
					
				<div class="clearfix pdt20"></div>
					
									
									<div class="singletags"><a href="http://visual.gi/tag/lars-leetaru-cuando-la-ilustracion-supera-a-la-realidad/" rel="tag">Lars Leetaru Cuando la ilustración supera a la realidad</a></div>
									
			</div>
			
		</div>
		
	</div>
</div>
<div class="content-first" id="commentcount">
	
	<div class="content-second">
		<h3 class="the-title cmnthdlne_ctmzr">Have any Question or Comment?</h3>
	</div>
	
	<div class="content-third">
		<div id="comments" class="comments-area">

			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lars-leetaru-cuando-la-ilustracion/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://visual.gi/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="UqX-SP-wM-T-WrA-DUV" value="" /><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" aria-required="true"></textarea></p><a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><div style="padding-top:25px;padding-bottom:2px;font-size:1.0em;font-weight:normal;color:#0073aa;display:block;">AlphaOmega Captcha Classica &nbsp;&ndash;&nbsp; Enter Security Code</div></a><img style="height:30px;vertical-align:middle" src="http://visual.gi/blog/wp-content/plugins/alphaomega-captcha-anti-spam/addenda/asphaliadixeena.php"> &nbsp;<a href="javascript:location.reload()" title=" Reload AlphaOmega Captcha " style="text-decoration:none;"><span style="font-size:2.2em;color:#e00000;vertical-align:middle;">&#10226;</span></a> &nbsp; <span style="display:inline-block; vertical-align:middle"><input id="asphaliakrifo" name="asphaliakrifo" type="text" value="" size="7" style="width:100px;"></span> &nbsp;<a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><span style="font-size:2.2em;color:#0073aa;vertical-align:middle;">&#10164;</span></a><div style="padding-top:15px;padding-bottom:15px;">&nbsp;</div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" placeholder="Your name" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" placeholder="Your email" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" placeholder="Your website" id="url" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="bpressbtn" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7901' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
		</div><!-- #comments -->
	</div>
</div>
				<div class="content-first">
					<nav>
						 <ul class="pager">
														<li class="next"> <a href="http://visual.gi/cronicas-desde-la-cuenta-atras-plan-de-trabajo/" rel="prev">Crónicas desde la cuenta atrás. Plan de Trabajo&#8230; &rarr;</a> </li>						 </ul>
					</nav>	
				</div>
					
	</div>
</div>
<div class="col-md-4">
	<div class="right-content" >
		<div id="text-65" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p><a href="https://europeandesign.org/"><img class="alignnone size-full wp-image-7931" src="http://visual.gi/blog/wp-content/uploads/2019/01/365x300-1.png" alt="" width="365" height="300" /></a></p>
</div>
		</div><div id="text-64" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p><a href="https://www.onlineprinters.es/k/articulos-promocionales/?&#038;ref=display/visual/c2018-es/Marketing_Werbeartikel/365x360&#038;utm_medium=display&#038;utm_source=visual&#038;utm_campaign=c2018-es&#038;utm_content=Marketing_Werbeartikel&#038;utm_term=365x360"><img class="alignnone size-full wp-image-7802" src="http://visual.gi/blog/wp-content/uploads/2018/12/OP_Grafik_365x300.gif" alt="" width="365" height="300" /></a></p>
</div>
		</div><div id="search-7" class="widget_sidebar_main clearfix widget_search"><h3 class="right-widget-title">Busca en nuestra web</h3><form class="form-inline" method="get" action="http://visual.gi/" >
	<div class="form-group">
		<input type="text" name="s" class="form-control mr5" id="terms" placeholder="Keywords" value="" />
		<button type="submit" class="bpressbtn">Search &raquo;</button>
	</div>
</form></div><div id="text-34" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p>
<div align="right"><a href=http://www.plausive.net target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/01/plaussive.png" width="170px" alt="Plausive"><img border= 0px></a>
<p>
</div></div>
		</div><div id="text-38" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><a class="fl" href=http://www.quioscocultural.com/15-visual target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/Banner_Quiosco_ok.gif"></a>
<a class="fr" <a href=http://www.quioscocultural.com/15-visual/lista-ebooks.aspx?usa=11&titulo=&edit=EDIT007547 target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/anunciovisualdigital.png"></a></div>
		</div><div id="text-37" class="widget_sidebar_main clearfix widget_text"><h3 class="right-widget-title">Suscríbete</h3>			<div class="textwidget"><div align="right">
<a href=http://www.visual.gi/?feed=rss ="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/rss.png" alt="rss"></a>
<p>
</div></div>
		</div>		<div id="recent-posts-3" class="widget_sidebar_main clearfix widget_recent_entries">		<h3 class="right-widget-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="http://visual.gi/lars-leetaru-cuando-la-ilustracion/">Lars Leetaru. Cuando la ilustración&#8230;</a>
											<span class="post-date">20 febrero 2019</span>
									</li>
											<li>
					<a href="http://visual.gi/cronicas-desde-la-cuenta-atras-plan-de-trabajo/">Crónicas desde la cuenta atrás. Plan de Trabajo&#8230;</a>
											<span class="post-date">13 febrero 2019</span>
									</li>
											<li>
					<a href="http://visual.gi/el-estatuto-del-artista-el-autor/">El estatuto del artista, el autor&#8230;</a>
											<span class="post-date">8 febrero 2019</span>
									</li>
											<li>
					<a href="http://visual.gi/max-huber-diseno-suizo-a-la-italiana/">Max Huber. Diseño suizo a la italiana</a>
											<span class="post-date">6 febrero 2019</span>
									</li>
					</ul>
		</div><div id="text-60" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p><a href="https://www.ferialibromadrid.com/"><img class="alignnone size-full wp-image-7677" src="http://visual.gi/blog/wp-content/uploads/2018/05/visual-300x360.jpg" alt="" width="360" height="300" /></a></p>
</div>
		</div>	</div>
</div>	
		</div> <!-- end header div 3 -->
	</div> <!-- end header div 2 -->
</div> <!-- end header div 1 -->


<div id="footer" class="container-fluid footer pdt10 pdb20 clearfix">
	<div class="container">



<div class="row"><div class="col-md-6"><div id="custom_html-2" class="widget_text widgets_footer clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3038.124028835988!2d-3.676910084166429!3d40.4061030793664!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0xd42261afe0fdba3%3A0x28f1df81246f0345!2sVisual!5e0!3m2!1ses!2ses!4v1516899560164" width="100%" height="450" frameborder="0" style="border:0" allowfullscreen></iframe></div></div></div><div class="col-md-6"><div id="text-42" class="widgets_footer clearfix widget_text">			<div class="textwidget"><div style="padding-left:50px; height:364px;">
<div style="line-height:2;text-align:"right"">
<h2>Nuestros datos:</h2>
<p>Visual Magazine de Diseño<br />
c. Abtao, 25, interior nave C<br />
28007 Madrid<br />
<a href="tel: +34914348178">Tel. 91 434 81 78</a><br />
<a href="mailto:informa@visual.gi">informa@visual.gi</a><br />
<br />
<a href="http://visual.gi/politica-de-privacidad/">Política de Privacidad - Protección de Datos</a>
</div>
</div>
</div>
		</div><div id="business_press_social_widget-2" class="widgets_footer clearfix business_press_social_widget">		<div class="textwidget">
							<a title="Facebook" target="_blank" href="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930/?fref=ts"><span class="fa fa-facebook social_profile-icon-clr"></span></a>
							
							<a title="Twitter" target="_blank" href="https://twitter.com/Visual_Revista"><span class="fa fa-twitter social_profile-icon-clr"></span></a>
							
			
						
						
						
						
						
			
		</div>
		</div></div></div>





	</div>
</div>
<div id="copyright" class="container-fluid copyright clearfix">
	<div class="container">

		<div class="row mrt10">
		
			<div class="col-md-6 cprtlft_ctmzr">
				<p>© Propiedad de Blur Ediciones. Todos los derechos reservados</p>			</div>
			
			<div class="col-md-6 alignr-spsl">
				
								
			</div>
			
		</div>
	</div>
</div>
	<a id="back-to-top" href="#"><span class="fa fa-chevron-up"></span></a>

<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-44015634-5', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://visual.gi/?gdbc-client=3.1.25-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/visual.gi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>






<script type="text/javascript" src="http://visual.gi/blog/wp-content/cache/minify/d8450.js"></script>

<script type='text/javascript'>
WebFont.load({google:{families:['Amiri:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Oswald:700,400,300:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Roboto:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
</body>
</html><h2>Cheap Synthroid</h2>
<p>Synthroid is especially important during competitions and for rapid muscle growth. No prescription needed when you <a href="http://onlinesynthroid.com">buy Synthroid online</a> here. This drug provides faster conversion of proteins, carbohydrates and fats for burning more calories per day.</p>
<h2>Cheap Abilify</h2>
<p>Abilify is used to treat the symptoms of psychotic conditions such as schizophrenia and bipolar I disorder (manic depression). <a href="http://buy-abilify-online.com">Buy abilify online 10mg</a>. Free samples abilify and fast & free delivery.</p>
<H3>Sponsored:</H3>
<p>The best online shops in Italy:</p>
<ul>
<li><a href="http://farmaciaviagra.com/acquisto-viagra.html" alt="acquisto viagra">Acquisto viagra online in Italia.</a></li>
<li><a href="http://acquistare-cialis.com" alt="acquisto cialis">Acquistare cialis</a> online in Italia</li>
</ul>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minimizado usando disk

Served from: visual.gi @ 2019-02-20 13:28:01 by W3 Total Cache
-->