<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
		<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://visual.gi/blog/xmlrpc.php">
		
	<style type="text/css">
	.load-icon
	{
		position: fixed;
		left: 0px;
		top: 0px;
		width: 100%;
		height: 100%;
		z-index: 9999;
		background: url( "http://visual.gi/blog/wp-content/themes/visual-2017/images/Preloader_2.gif" ) center no-repeat #fff;
	}
	</style>
		<title>Las mil caras de una novela de culto | Visual: magazine de diseño, creatividad gráfica y comunicación</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://visual.gi/las-mil-caras-una-novela-culto-las-cubiertas-guardian-centeno/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las mil caras de una novela de culto | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="og:description" content="J. D. Salinger fue un escritor poco amante de la vida social y de los desmanes iconográficos en las cubiertas de sus libros. Tanto es así que, desde su inaccesible retiro, obligó a todos los  &nbsp;&lt;&lt; Leer más&#8230;" />
<meta property="og:url" content="http://visual.gi/las-mil-caras-una-novela-culto-las-cubiertas-guardian-centeno/" />
<meta property="og:site_name" content="Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="article:publisher" content="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930" />
<meta property="article:tag" content="Las mil caras de una novela de culto Las cubiertas de El guardián entre el centeno" />
<meta property="article:tag" content="Texto: Carlos Díaz" />
<meta property="article:section" content="Diseño editorial" />
<meta property="article:published_time" content="2017-06-28T12:07:22+02:00" />
<meta property="article:modified_time" content="2017-06-29T11:05:23+02:00" />
<meta property="og:updated_time" content="2017-06-29T11:05:23+02:00" />
<meta property="og:image" content="http://visual.gi/blog/wp-content/uploads/2017/04/portada-4.jpg" />
<meta property="og:image:width" content="388" />
<meta property="og:image:height" content="389" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="J. D. Salinger fue un escritor poco amante de la vida social y de los desmanes iconográficos en las cubiertas de sus libros. Tanto es así que, desde su inaccesible retiro, obligó a todos los  &nbsp;&lt;&lt; Leer más&#8230;" />
<meta name="twitter:title" content="Las mil caras de una novela de culto | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta name="twitter:image" content="http://visual.gi/blog/wp-content/uploads/2017/04/portada-4.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Feed" href="http://visual.gi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; RSS de los comentarios" href="http://visual.gi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Las mil caras de una novela de culto RSS de los comentarios" href="http://visual.gi/las-mil-caras-una-novela-culto-las-cubiertas-guardian-centeno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/visual.gi\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://visual.gi/blog/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//visual.gi/blog/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//visual.gi/blog/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//visual.gi/blog/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/bootstrap.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='business-press-style-default-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='business-press-style-core-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/style.css?ver=4.8' type='text/css' media='all' />
<style id='business-press-style-core-inline-css' type='text/css'>

				.woocommerce ul.products li.product, .woocommerce-page ul.products li.product {
					width: 22%;
					}
					
</style>
<link rel='stylesheet' id='business-press-style-woo-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/woo-css.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri%3Aregular%7COswald%3A700%2Cregular%2C300%7CRoboto%3Aregular&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-business_press_config-css'  href='http://visual.gi/blog/wp-content/plugins/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-business_press_config-inline-css' type='text/css'>
body{font-family:Amiri, Georgia, serif;font-weight:400;font-style:normal;}body h1, .h1{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:700;font-style:normal;font-size:30px;line-height:1.4;letter-spacing:0;text-transform:uppercase;}body h2, .h2{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:26px;line-height:1.1;letter-spacing:0;text-transform:uppercase;}body h3, .h3{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:22px;line-height:1.1;letter-spacing:0;text-transform:uppercase;}body h4, .h4{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:20px;line-height:1.1;letter-spacing:0;text-transform:inherit;}body h5, .h5{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:18px;line-height:1.1;letter-spacing:0;text-transform:inherit;}body h6, .h6{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:16px;line-height:1.1;letter-spacing:0;text-transform:inherit;}#maincontainer p{font-family:Amiri, Georgia, serif;font-weight:400;font-style:normal;font-size:16px;line-height:1.4;letter-spacing:0;text-transform:inherit;}#topbar{font-family:Roboto, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:15px;line-height:22px;letter-spacing:0px;text-transform:inherit;}#navbar ul.navbar-nav li a{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:300;font-style:normal;font-size:15px;text-transform:uppercase;}.widget_sidebar_main ul li, .widget_sidebar_main ol li, .widgets_footer ul li, .widgets_footer ol li{font-family:Roboto, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:15px;line-height:1.5;letter-spacing:0.1px;text-transform:inherit;}#footer{font-family:Roboto, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:15px;line-height:1.7;letter-spacing:0;text-transform:inherit;}body a, .woocommerce .star-rating span{color:#6D6D6D;}.widget_sidebar_main ul li::before{color:#6D6D6D;}body a:hover, body a:focus, .widget_sidebar_main ul li:hover::before{color:#EDD821;}
</style>
<script type='text/javascript' src='http://visual.gi/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/respond.js?ver=4.8'></script>
<![endif]-->
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/loadingicon.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://visual.gi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://visual.gi/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://visual.gi/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<meta name="generator" content="WooCommerce 3.0.8" />
<link rel='shortlink' href='http://visual.gi/?p=7240' />
<link rel="alternate" type="application/json+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Flas-mil-caras-una-novela-culto-las-cubiertas-guardian-centeno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Flas-mil-caras-una-novela-culto-las-cubiertas-guardian-centeno%2F&#038;format=xml" />
<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>
<meta name="google-site-verification" content="c_xFlEySF5m_HCBRBAARkXl1DpZZacdj0qTeCBm7_84" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="d3e9b92a9c47367df75baa11bf404929"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44015634-5', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="post-template-default single single-post postid-7240 single-format-standard wp-custom-logo">
<!-- Loader icon -->
	<div class="load-icon"></div>
<!-- Loader icon Ends -->

<div id="topbar" class="container-fluid">
	<div class="container">
		<div class="row pdt10">
		
			<div class="col-md-6">
										<div class="topbar_ctmzr">
						<a href="tel:+34 914348178">   +34 914 348 178 </a>   |    <a href="mailto:informa@visual.gi">   informa@visual.gi</a>						</div>
								</div>
			
			<div class="col-md-6">
				<p class="fr-spsl iconouter">
				
																	<a title="Shop" href="http://visual.gi/las-mil-caras-una-novela-culto-las-cubiertas-guardian-centeno/"><span class="fa fa-shopping-bag bgtoph-icon-clr"></span></a>
												
												<a title="Cart" href="http://visual.gi/las-mil-caras-una-novela-culto-las-cubiertas-guardian-centeno/"><span class="fa fa-shopping-cart bgtoph-icon-clr"></span></a>
												
												<a title="My Account " href="http://visual.gi/las-mil-caras-una-novela-culto-las-cubiertas-guardian-centeno/"><span class="fa fa-user bgtoph-icon-clr"></span></a>
											
										
												<a title="Facebook" target="_blank" href="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930/?fref=ts"><span class="fa fa-facebook bgtoph-icon-clr"></span></a>
												
												
												
												
												
												
											
					
				</p>
			</div>
			
		</div>
	</div>
</div>

<div id="header" class="container-fluid headermain pdt10 pdb10 clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-4" >
									<div id="logoasimg" itemscope itemtype="http://schema.org/Organization" >
						<a href="http://visual.gi/" class="custom-logo-link" rel="home" itemprop="url"><img width="325" height="82" src="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png" class="custom-logo" alt="Visual: magazine de diseño, creatividad gráfica y comunicación" itemprop="logo" srcset="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png 325w, http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco-300x76.png 300w" sizes="(max-width: 325px) 100vw, 325px" /></a>					</div>
								
			</div>
			
			<div class="col-md-8">
				<nav id="navbar" class="navbar navbar-default">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
								
						<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-6979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6979"><a href="http://visual.gi">Inicio</a></li>
<li id="menu-item-6981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6981"><a href="http://visual.gi/informacion/">Suscripción</a></li>
<li id="menu-item-6980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6980"><a href="http://visual.gi/publicidad-2/">Publicidad</a></li>
<li id="menu-item-6983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6983"><a target="_blank" href="http://www.librotecavisual.blogspot.com">Libroteca</a></li>
<li id="menu-item-6984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6984"><a target="_blank" href="http://librosdeblur.blogspot.com.es">Libros de Blur</a></li>
<li id="menu-item-6987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6987"><a href="http://visual.gi/category/editorial/">Editorial</a></li>
<li id="menu-item-7042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7042"><a href="http://visual.gi/cronicas-de-pseudonimma/">Crónicas de Pseudo/nimma</a></li>
</ul></div>
				</nav>
			</div>

		</div>
	</div>
</div>


<div class="title-bar">
	<div class="container-fluid">
		<div class="container">
		
			
			<div class="row">
				<div class="col-md-12">
					<h3>MAGAZINE DE DISEÑO, CREATIVIDAD GRÁFICA Y COMUNICACIÓN </h3>
									</div>
			</div>
			
		</div>
	</div>
</div>

<!--este es el banner de debajo de la cabecera-->
<div id="banner-home" align="center">

<a href=" http://www.exaprint.es/page/formulario-inscripcion?utm_source=Visual&utm_medium=banner&utm_campaign=EXPRIMETE" target="_blank" >
<img src="http://visual.gi/blog/wp-content/uploads/2017/06/banner1170x100.gif" width="1170px" height="auto" alt=""/></a>

</div>
<!--fin del banner de debajo de la cabecera-->


<div id="maincontainer" class="container-fluid mrt20 mrb20 clearfix"> <!-- start header div 1, will end in footer -->
	<div class="container"> <!-- start header div 2, will end in footer -->
		<div class="row"> <!-- start header div 3, will end in footer -->
		
<div class="col-md-8">
	<div class="left-content" >
		
		<div id="post-7240" class="clearfix post-7240 post type-post status-publish format-standard has-post-thumbnail hentry category-diseno-editorial category-diseno-grafico category-portada-destacados tag-las-mil-caras-de-una-novela-de-culto-las-cubiertas-de-el-guardian-entre-el-centeno tag-texto-carlos-diaz">
	<div class="content-first" itemscope itemtype="http://schema.org/CreativeWork">
		
		<div class="content-second">
			<h1 class="the-title entry-title" itemprop="headline">Las mil caras de una novela de culto</h1>
		</div>
				
		<div class="content-third">
			<span class="bpress-entry-meta">
		
		<span class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn"> <a class="url authorurl" rel="author" itemprop="url" href="http://visual.gi/author/admin/" ><span itemprop="name">admin</span></a></span></span>
		
				<span class="categoryurl"><a href="http://visual.gi/category/temas/diseno-editorial/" rel="category tag">Diseño editorial</a>, <a href="http://visual.gi/category/temas/diseno-grafico/" rel="category tag">Diseño gráfico</a>, <a href="http://visual.gi/category/portada-destacados/" rel="category tag">portada destacados</a></span>
				
		<a href="http://visual.gi/las-mil-caras-una-novela-culto-las-cubiertas-guardian-centeno/" ><span class="post-date updated" itemprop="dateModified">29 Junio 2017</span></a>
		
	</span>
	<hr class="mrt10 mrb10" />
	
			<div class="entry-content" itemprop="text">
					
							<div class="alignc pdt10 pdb10">
			<img width="388" height="300" src="http://visual.gi/blog/wp-content/uploads/2017/04/portada-4-388x300.jpg" class="aligncenter wp-post-image" alt="" />			</div>
							
				<p>J. D. Salinger fue un escritor poco amante de la vida social y de los desmanes iconográficos en las cubiertas de sus libros. Tanto es así que, desde su inaccesible retiro, obligó a todos los editores del mundo, por contrato, a prescindir de imágenes en las cubiertas de sus obras. La más conocida, El guardian entre el centeno (The Catcher in the Rye) ha sido lectura obligatoria para varias generaciones de adolescentes norteamericanos, para los que la edición canónica del libro, una espartana composición tipográfica en amarillo sobre fondo granate, constituye uno de los iconos imprescindibles de su patrimonio sentimental. Siendo uno de los libros de ficción más vendidos de la historia, diseñadores de todo el mundo siguen esforzándose por crear cubiertas estrictamente tipográficas para este clásico moderno.</p>
<p><a title="guardian" href="https://www.flickr.com/photos/alwayschapas/albums/72157679722619243" data-flickr-embed="true"><img src="https://c1.staticflickr.com/3/2844/33351319164_dd5ff0857a_o.jpg" alt="guardian" width="370" height="550" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p>Hacía un buen rato que había salido de Zeleste, la mítica sala de la calle Argentería (o Platería, como entonces la llamábamos). Supongo que era una fría madrugada aquella del 9 de diciembre de 1980, pero yo no lo recuerdo. A decir verdad, a aquellas horas el trasiego de alcohol lo volvía a uno inmune a las inclemencias del tiempo. Iba solo, bien a mi pesar. Yo era un hombre joven –no había cumplido aún los 30– con las hormonas tan exigentes como las de cualquier otro, pero con muy escasas habilidades para los rituales de apareamiento… No se me daba bien “ligar”. ¿Se sigue diciendo así ahora?<br />
Ya me vas conociendo… A las damas les aburría bastante mi conversación, debo reconocerlo. Y mi aspecto tampoco les resultaba muy excitante. Además, yo todavía me estaba recuperando de ese oscuro episodio por el que fui expulsado de la carrera docente. No vale la pena ahondar en detalles. Fue todo fruto de un malentendido.<br />
Mi futuro ya no estaba en las aulas impartiendo clases de literatura. Había empezado a hacer algún trabajo como dibujante (pasaría aun algún tiempo para que me considerara a mí mismo diseñador), pero, en resumidas cuentas, mi lugar en el mundo era incierto y poco prometedor.<br />
En fin, el caso es que ahí estaba yo, paseando sin rumbo por el Paseo Picasso, cuando me encuentro a August, un colega de la época con el que después coincidiría profesionalmente. No me sorprendió encontrarle, ya que vivía por allí, pero estaba lívido, con el rostro desencajado y envuelto en una nube de humo. No me saludó. Se acercó, me miró con sus ojos desorbitados, le dio dos profundas caladas al enorme cigarrillo de marihuana que empuñaba y soltó las cinco palabras que desencadenan esta historia: “Han matado a John Lennon”.<br />
El pobre, un amante empedernido de los Beatles, estaba en estado de shock, casi al borde de las lágrimas. Acababa de escuchar la noticia por la radio y, como el Central Park de Nueva York –lugar de concentración de los desconsolados fans a aquellas horas– le quedaba un poco lejos, había decidido darse una vuelta por los alrededores del Parque de la Ciudadela.<br />
Me contó todo lo que sabía. Un loco había disparado cinco balas contra el ex-beatle, cuando éste y su pareja, Yoko Ono, regresaban a casa, tras una sesión de grabación.<br />
Todo había sucedido, pues, frente al portal del Dakota, un edificio de apartamentos que se había empezado a construir exactamente un siglo antes, en 1880 (considerado de interés histórico, sito en la calle 72, en el lado oeste de Central Park).<br />
El edificio, permíteme el inciso, tiene su historia. Aparte de ser una de las construcciones más antiguas de Manhattan, arrastra cierta leyenda negra. En él se había practicado magia negra y espiritismo. El actor de cine de terror Boris Karloff, que fue uno de sus inquilinos, siguió habitándolo después de muerto, según los más crédulos. Roman Polanski filmó allí La semilla del Diablo y cuentan que fue un rodaje lleno de calamidades. Una leyenda negra que encaja muy bien con un edificio de aspecto bastante lúgubre, pero que no impidió que un montón de famosos tuvieran su residencia allí en uno u otro momento: Lauren Bacall, Roberta Flack, Rudolf Nuréyev, Carson McCullers, Leonard Bernstein, Judy Garland, Paul Simon&#8230;<br />
Bueno, volviendo al relato de aquella madrugada de diciembre, sólo recuerdo que me despedí de August, no sin antes darle mi más sentido pésame. Debo reconocer que, aunque nunca he sido un entusiasta de la música anglosajona y jamás he logrado sentir la más mínima simpatía por los millonarios que van cantando eso de “imagina que no hay posesiones”, me quedé muy impresionado por la noticia. Para mi generación, los Beatles habían sido mucho más que un grupo de música.<br />
Al cabo de un rato, compré El País (todos tenemos un pasado) en un quiosco de Las Ramblas. Por supuesto, no había ni rastro de la noticia, ya que se había producido tras la hora de cierre de todos los rotativos. Los lectores españoles tuvimos que esperar hasta el día 10 para informarnos sobre lo que había sucedido la noche del día 8 (hora de Nueva York). Así era la vida sin internet.<br />
En los días posteriores supimos que el asesino –cuyo nombre omitiré por una suerte de justicia poética– era un fan de Lennon al que se le habían cruzado los cables (unas horas antes, el músico de Liverpool le había firmado un autógrafo, de lo que hay constancia fotográfica). Dado que el pobre infeliz se había identificado durante años con su ídolo, los psiquiatras hablaban de una especie de suicidio por delegación.<br />
Lo que nos llamó a todos poderosamente la atención es el papel que una novelita había desempeñado en todo esto. Tras efectuar los disparos, el asesino se sentó en la acera y esperó a la policía leyendo tranquilamente un ejemplar de El guardián entre el centeno, una novela en la que, según diría, había encontrado la inspiración para perpetrar su asesinato. De hecho, había escrito sobre su ejemplar algo así como: “Esta es mi declaración”, firmándola con el nombre del protagonista de la ficción, Holden Cauldfield.<br />
En España, la mayoría de la gente –y me refiero a gente culta– no conocía esta novela, que en Estados Unidos era ya un clásico moderno e, incluso, lectura obligada en algunos institutos (aunque en algunos ámbitos era considerado un libro prohibido).<br />
El hombre que intentó asesinar a Ronald Reagan un año después y el asesino confeso de Rebecca Schaeffer, una joven actriz de televisión, eran ambos lectores obsesivos de esta obra, por poner sólo dos ejemplos del tipo de lector desequilibrado que ha colaborado en su mitificación.<br />
Yo sabía algo de su autor, un ser huraño que había decidido apartarse del mundanal ruido y vivir holgada y discretamente a cuenta de sus derechos de autor. Hacía años que no concedía entrevistas y rehuía el contacto con los medios académicos y periodísticos (aunque tenía las puertas abiertas para las jovencitas entusiastas de su obra, el muy picarón). Tú ya conoces mi debilidad por los misántropos… Pero reconozco que no había leído nada suyo, incluyendo esta novela. Como tanta otra gente, a raíz de lo ocurrido y presa de la curiosidad, adquirí un ejemplar.<br />
La obrita, narrada en primera persona por el protagonista, un adolescente al que acaban de expulsar del instituto y que escribe recluido en un centro psiquiátrico, no es, en mi humilde opinión, nada del otro jueves. Vaya, no te voy a engañar, me parece, junto a On the Road, de Kerouac, y Voyage au bout de la nuit, de Céline, una de las novelas más sobrevaloradas del siglo XX. En los Estados Unidos de los años cincuenta (la primera edición es de 1951), la sinceridad con la que se habla de sexo, alcohol y prostitución, provocó cierta consternación en los sectores más puritanos y ya se sabe que el escándalo es una de las mejores estrategias publicitarias.<br />
La cubierta del ejemplar que adquirí a principios de los años ochenta, un trabajo del maestro de los maestros, Daniel Gil, era asaz sencilla, con fondo blanco, con una mancha gris trazada a lápiz sobre las que aparecía la tipografía, también en blanco, en esa horrible versión de la Gill, la Ultra Bold o Gill Sans Kayo (condensada, para más inri). El desparpajo del maestro a la hora de elegir tipografías nunca dejó de sorprenderme… No es el mejor de su trabajos, pero eso no es decir mucho para quien ha creado tantas obras maestras.<br />
Como habrás adivinado, su lectura me aburrió soberanamente. Supongo que el problema es que mi adolescencia había quedado muy atrás y hay autores a los que no deberíamos acudir rebasada cierta edad.<br />
Yo entonces no lo sabía, pero resulta que el tal Salinger había prohibido expresamente que aparecieran elementos figurativos en cualquiera de las ediciones de su novela. Por eso la propuesta de Daniel Gil era tipográfica. Ya te imaginarás que me hice un coleccionista entusiasta de las diferentes ediciones que he podido encontrar.<br />
En una librería de la calle Florida, en Buenos Aires, compré una edición que llevaba por título El cazador oculto. Se trataba de la primera edición en castellano. El traductor había pretendido desvelar el sentido que para el público americano, versado en béisbol, tenía el título original, ya que catcher hace referencia al jugador que “caza” la pelota –el que lleva el guante, para que nos entendamos– y que, en un campo de centeno quedaría supuestamente oculto. A Salinger no le convenció esta versión y sólo autorizó, en lo sucesivo, la traducción literal que todos conocemos.<br />
En la cubierta de la primera edición inglesa aparecía una esquemática ilustración de un caballo de tío vivo, en referencia a una escena del libro. Supongo que disgustó lo suficiente al autor para disponer por contrato que, en lo sucesivo, los diseñadores se abstuvieran de ofrecer ninguna interpretación visual de su obra y se ciñeran a un criterio exclusivamente tipográfico.<br />
Varias generaciones de americanos, que lo tuvieron como lectura obligatoria en la escuela, recuerdan como canónica la primera edición de bolsillo, con unas capitales romanas bastante vulgares (Times New Roman) en amarillo sobre un fondo granate. Un diseño sobrio que destacaba en los escaparates y expositores de las librerías, por contraste con el resto de las novelas, enzarzadas en una, quizá estéril, pugna iconográfica. Un ascetismo gráfico que lo emparentaba con las ediciones de la Biblia o con los presocráticos y que, posiblemente, contribuyó a subrayar su condición de lectura ineludible y bendecida por las más altas y desconocidas jerarquías de la cultura oficial.<br />
En la actualidad, a poco que te molestes en buscar por los espacios cibernéticos, encontrarás bastantes trabajos de diseñadores que han hecho su propia versión de la cubierta, independientemente del mercado editorial real. Las hay muy interesantes, pero suelen sortear la dificultad esencial: nada de imágenes.<br />
Si te interesa, podrías sacar un artículo en la revista esa…</p>
<p><em>Texto: Carlos Díaz</em></p>
<p><em>Publicado en Visual 183</em></p>
					
				<div class="clearfix pdt20"></div>
					
									
									<div class="singletags"><a href="http://visual.gi/tag/las-mil-caras-de-una-novela-de-culto-las-cubiertas-de-el-guardian-entre-el-centeno/" rel="tag">Las mil caras de una novela de culto Las cubiertas de El guardián entre el centeno</a> <a href="http://visual.gi/tag/texto-carlos-diaz/" rel="tag">Texto: Carlos Díaz</a></div>
									
			</div>
			
		</div>
		
	</div>
</div>
<div class="content-first" id="commentcount">
	
	<div class="content-second">
		<h3 class="the-title cmnthdlne_ctmzr">Have any Question or Comment?</h3>
	</div>
	
	<div class="content-third">
		<div id="comments" class="comments-area">

			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/las-mil-caras-una-novela-culto-las-cubiertas-guardian-centeno/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://visual.gi/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="UqX-SP-wM-T-WrA-DUV" value="" /><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" aria-required="true"></textarea></p><a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><div style="padding-top:25px;padding-bottom:2px;font-size:1.0em;font-weight:normal;color:#0073aa;display:block;">AlphaOmega Captcha Classica &nbsp;&ndash;&nbsp; Enter Security Code</div></a><img style="height:30px;vertical-align:middle" src="http://visual.gi/blog/wp-content/plugins/alphaomega-captcha-anti-spam/addenda/asphaliadixeena.php"> &nbsp;<a href="javascript:location.reload()" title=" Reload AlphaOmega Captcha " style="text-decoration:none;"><span style="font-size:2.2em;color:#e00000;vertical-align:middle;">&#10226;</span></a> &nbsp; <span style="display:inline-block; vertical-align:middle"><input id="asphaliakrifo" name="asphaliakrifo" type="text" value="" size="7" style="width:100px;"></span> &nbsp;<a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><span style="font-size:2.2em;color:#0073aa;vertical-align:middle;">&#10164;</span></a><div style="padding-top:15px;padding-bottom:15px;">&nbsp;</div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" placeholder="Your name" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" placeholder="Your email" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" placeholder="Your website" id="url" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="bpressbtn" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7240' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
		</div><!-- #comments -->
	</div>
</div>
				<div class="content-first">
					<nav>
						 <ul class="pager">
														<li class="next"> <a href="http://visual.gi/jones-knowles-ritchie-dos-decadas-dotando-personalidad-las-marcas/" rel="prev">Jones Knowles Ritchie &rarr;</a> </li>						 </ul>
					</nav>	
				</div>
					
	</div>
</div>
<div class="col-md-4">
	<div class="right-content" >
		<div id="text-53" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><div align="left"><a href=http://truyol.com target="_blank"><img src="http://visual.gi/blog/wp-content/uploads/2017/05/365X300.gif" alt=""  ></a>
</div>
</div>
		</div><div id="text-35" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><div align="left"><a href=https://www.onlineprinters.es/teamwork?ref=display/visual/c2017-es/design_image/300x250&utm_medium=display&utm_source=visual&utm_campaign=c2017-es&utm_content=design_image&utm_term=300x250/ target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/04/365x300_ES.gif" alt=><img border= 0px></a>
</div>

</div>
		</div><div id="text-44" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><div align="left"><a href=http://losdiascontados.com/ target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/01/BANNER_LDC_365X300.jpg" alt=><img border= 0px></a>
</div></div>
		</div><div id="search-7" class="widget_sidebar_main clearfix widget_search"><h3 class="right-widget-title">Busca en nuestra web</h3><form class="form-inline" method="get" action="http://visual.gi/" >
	<div class="form-group">
		<input type="text" name="s" class="form-control mr5" id="terms" placeholder="Keywords" value="" />
		<button type="submit" class="bpressbtn">Search &raquo;</button>
	</div>
</form></div><div id="text-34" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p>
<div align="right"><a href=http://www.plausive.net target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/01/plaussive.png" width="170px" alt="Plausive"><img border= 0px></a>
<p>
</div></div>
		</div><div id="text-38" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><a class="fl" href=http://www.quioscocultural.com/15-visual target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/Banner_Quiosco_ok.gif"></a>
<a class="fr" <a href=http://www.quioscocultural.com/15-visual/lista-ebooks.aspx?usa=11&titulo=&edit=EDIT007547 target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/anunciovisualdigital.png"></a></div>
		</div><div id="text-37" class="widget_sidebar_main clearfix widget_text"><h3 class="right-widget-title">Suscríbete</h3>			<div class="textwidget"><div align="right">
<a href=http://www.visual.gi/?feed=rss ="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/rss.png" alt="rss"></a>
<p>
</div></div>
		</div>		<div id="recent-posts-3" class="widget_sidebar_main clearfix widget_recent_entries">		<h3 class="right-widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://visual.gi/las-mil-caras-una-novela-culto-las-cubiertas-guardian-centeno/">Las mil caras de una novela de culto</a>
							<span class="post-date">28 Junio 2017</span>
						</li>
					<li>
				<a href="http://visual.gi/jones-knowles-ritchie-dos-decadas-dotando-personalidad-las-marcas/">Jones Knowles Ritchie</a>
							<span class="post-date">28 Junio 2017</span>
						</li>
					<li>
				<a href="http://visual.gi/kokorin-dibujante-surgio-del-frio/">Kokorin. El dibujante que surgió del frío</a>
							<span class="post-date">26 Junio 2017</span>
						</li>
					<li>
				<a href="http://visual.gi/supperstudio-packaging-arma-seduccion-masiva/">Supperstudio. El packaging como arma de seducción masiva</a>
							<span class="post-date">21 Junio 2017</span>
						</li>
				</ul>
		</div>			</div>
</div>	
		</div> <!-- end header div 3 -->
	</div> <!-- end header div 2 -->
</div> <!-- end header div 1 -->


<div id="footer" class="container-fluid footer pdt10 pdb20 clearfix">
	<div class="container">



<div class="row"><div class="col-md-6"></div><div class="col-md-6"><div id="text-42" class="widgets_footer clearfix widget_text">			<div class="textwidget"><div style="padding-left:50px; height:280px;">
<div style="line-height:2;text-align:"right"">
<h2>Nuestros datos:</h2>
<p>Visual Magazine de Diseño<br />
c. Abtao, 25, interior nave C<br />
28007 Madrid<br />
<a href="tel: +34914348178">Tel. 91 434 81 78</a><br />
<a href="mailto:informa@visual.gi">informa@visual.gi</a>
</div>
</div>
</div>
		</div></div></div>





	</div>
</div>
<div id="copyright" class="container-fluid copyright clearfix">
	<div class="container">

		<div class="row mrt10">
		
			<div class="col-md-6 cprtlft_ctmzr">
				<p>© Propiedad de Blur Ediciones. Todos los derechos reservados</p>			</div>
			
			<div class="col-md-6 alignr-spsl">
				
								
			</div>
			
		</div>
	</div>
</div>
	<a id="back-to-top" href="#"><span class="fa fa-chevron-up"></span></a>

<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://visual.gi/?gdbc-client=3.1.7-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/visual.gi\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/blog\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/las-mil-caras-una-novela-culto-las-cubiertas-guardian-centeno\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/visual.gi","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//visual.gi/blog/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='//visual.gi/blog/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//visual.gi/blog/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/blog\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/las-mil-caras-una-novela-culto-las-cubiertas-guardian-centeno\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//visual.gi/blog/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/blog\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/las-mil-caras-una-novela-culto-las-cubiertas-guardian-centeno\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//visual.gi/blog/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/script.js?ver=4.8'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/stickyheader.js?ver=4.8'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/backtotop.js?ver=4.8'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
</body>
</html> 