<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
		<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://visual.gi/blog/xmlrpc.php">
		
	<style type="text/css">
	.load-icon
	{
		position: fixed;
		left: 0px;
		top: 0px;
		width: 100%;
		height: 100%;
		z-index: 9999;
		background: url( "http://visual.gi/blog/wp-content/themes/visual-2017/images/Preloader_2.gif" ) center no-repeat #fff;
	}
	</style>
		<title>Magius. Cine en viñetas | Visual: magazine de diseño, creatividad gráfica y comunicación</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://visual.gi/magius-cine-en-vinetas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Magius. Cine en viñetas | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="og:description" content="Magius ha irrumpido con sorprendente fuerza en el panorama del cómic español gracias a sus inusuales argumentos, su defensa del localismo y un estilo que varía según las necesidades de la historia. Después de haber  &nbsp;&lt;&lt; Leer más&#8230;" />
<meta property="og:url" content="http://visual.gi/magius-cine-en-vinetas/" />
<meta property="og:site_name" content="Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="article:publisher" content="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930" />
<meta property="article:tag" content="Eduardo Bravo" />
<meta property="article:tag" content="Magius. Cine en viñetas" />
<meta property="article:section" content="portada destacados" />
<meta property="article:published_time" content="2019-09-12T14:50:59+00:00" />
<meta property="article:modified_time" content="2019-05-29T14:53:23+00:00" />
<meta property="og:updated_time" content="2019-05-29T14:53:23+00:00" />
<meta property="og:image" content="http://visual.gi/blog/wp-content/uploads/2019/05/entrada-7.jpg" />
<meta property="og:image:width" content="347" />
<meta property="og:image:height" content="347" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Magius ha irrumpido con sorprendente fuerza en el panorama del cómic español gracias a sus inusuales argumentos, su defensa del localismo y un estilo que varía según las necesidades de la historia. Después de haber &nbsp;&lt;&lt; Leer más&#8230;" />
<meta name="twitter:title" content="Magius. Cine en viñetas | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta name="twitter:image" content="http://visual.gi/blog/wp-content/uploads/2019/05/entrada-7.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://visual.gi/","sameAs":["https://www.facebook.com/VISUAL-magazine-de-dise\u00f1o-154900599930"],"@id":"http://visual.gi/#organization","name":"visual.gi","logo":"http://visual.gi/blog/wp-content/uploads/2016/10/Captura-de-pantalla-2016-10-11-a-las-11.16.27.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Feed" href="http://visual.gi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; RSS de los comentarios" href="http://visual.gi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Magius. Cine en viñetas RSS de los comentarios" href="http://visual.gi/magius-cine-en-vinetas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/visual.gi\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" type="text/css" href="http://visual.gi/blog/wp-content/cache/minify/f16db.css" media="all" />






<style id='business-press-style-core-inline-css' type='text/css'>

				.woocommerce ul.products li.product, .woocommerce-page ul.products li.product {
					width: 22%;
					}
					
</style>
<link rel="stylesheet" type="text/css" href="http://visual.gi/blog/wp-content/cache/minify/b80f5.css" media="all" />


<style id='kirki-styles-business_press_config-inline-css' type='text/css'>
body{font-family:Amiri, Georgia, serif;font-weight:400;}body h1, .h1{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:30px;font-weight:700;line-height:1.4;text-transform:uppercase;}body h2, .h2{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:26px;font-weight:400;line-height:1.1;text-transform:uppercase;}body h3, .h3{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:22px;font-weight:400;line-height:1.1;text-transform:uppercase;}body h4, .h4{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:20px;font-weight:400;line-height:1.1;text-transform:inherit;}body h5, .h5{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:18px;font-weight:400;line-height:1.1;text-transform:inherit;}body h6, .h6{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:16px;font-weight:400;line-height:1.1;text-transform:inherit;}#maincontainer p{font-family:Amiri, Georgia, serif;font-size:16px;font-weight:400;line-height:1.4;text-transform:inherit;}#topbar{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;letter-spacing:0px;line-height:22px;text-transform:inherit;}#navbar ul.navbar-nav li a{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:15px;font-weight:300;text-transform:uppercase;}.widget_sidebar_main ul li, .widget_sidebar_main ol li, .widgets_footer ul li, .widgets_footer ol li{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;letter-spacing:0.1px;line-height:1.5;text-transform:inherit;}#footer{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;line-height:1.7;text-transform:inherit;}body a, .woocommerce .star-rating span{color:#6D6D6D;}.widget_sidebar_main ul li::before{color:#6D6D6D;}body a:hover, body a:focus, .widget_sidebar_main ul li:hover::before{color:#EDD821;}
</style>
<script type="text/javascript" src="http://visual.gi/blog/wp-content/cache/minify/2a282.js"></script>


<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/respond.js?ver=5.0.6'></script>
<![endif]-->

<link rel='https://api.w.org/' href='http://visual.gi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://visual.gi/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://visual.gi/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.6" />
<link rel='shortlink' href='http://visual.gi/?p=8005' />
<link rel="alternate" type="application/json+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Fmagius-cine-en-vinetas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Fmagius-cine-en-vinetas%2F&#038;format=xml" />
<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44015634-5', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="post-template-default single single-post postid-8005 single-format-standard wp-custom-logo">
<!-- Loader icon -->
	<div class="load-icon"></div>
<!-- Loader icon Ends -->

<div id="topbar" class="container-fluid">
	<div class="container">
		<div class="row pdt10">
		
			<div class="col-md-6">
										<div class="topbar_ctmzr">
						<a href="tel:+34 914348178">   +34 914 348 178 </a>   |    <a href="mailto:informa@visual.gi">   informa@visual.gi</a>						</div>
								</div>
			
			<div class="col-md-6">
				<p class="fr-spsl iconouter">
				
										
												<a title="Facebook" target="_blank" href="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930/?fref=ts"><span class="fa fa-facebook bgtoph-icon-clr"></span></a>
												
													<a title="Twitter" target="_blank" href="https://twitter.com/Visual_Revista"><span class="fa fa-twitter bgtoph-icon-clr"></span></a>
												
												
												
												
												
											
					
				</p>
			</div>
			
		</div>
	</div>
</div>

<div id="header" class="container-fluid headermain pdt10 pdb10 clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-4" >
									<div id="logoasimg" itemscope itemtype="http://schema.org/Organization" >
						<a href="http://visual.gi/" class="custom-logo-link" rel="home" itemprop="url"><img width="325" height="82" src="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png" class="custom-logo" alt="Visual: magazine de diseño, creatividad gráfica y comunicación" itemprop="logo" srcset="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png 325w, http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco-300x76.png 300w" sizes="(max-width: 325px) 100vw, 325px" /></a>					</div>
								
			</div>
			
			<div class="col-md-8">
				<nav id="navbar" class="navbar navbar-default">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
								
						<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-6979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6979"><a href="http://visual.gi">Inicio</a></li>
<li id="menu-item-6981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6981"><a href="http://visual.gi/informacion/">Suscripción</a></li>
<li id="menu-item-6980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6980"><a href="http://visual.gi/publicidad-2/">Publicidad</a></li>
<li id="menu-item-6983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6983"><a target="_blank" href="http://www.librotecavisual.blogspot.com">Libroteca</a></li>
<li id="menu-item-6984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6984"><a target="_blank" href="http://librosdeblur.blogspot.com.es">Libros de Blur</a></li>
<li id="menu-item-6987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6987"><a href="http://visual.gi/category/editorial/">Editorial</a></li>
</ul></div>
				</nav>
			</div>

		</div>
	</div>
</div>


<div class="title-bar">
	<div class="container-fluid">
		<div class="container">
		
			
			<div class="row">
				<div class="col-md-12">
					<h3>MAGAZINE DE DISEÑO, CREATIVIDAD GRÁFICA Y COMUNICACIÓN </h3>
									</div>
			</div>
			
		</div>
	</div>
</div>

<!--este es el banner de debajo de la cabecera-->
<div id="banner-home" align="center">

<a href="https://www.exaprint.es/?utm_source=visual&utm_medium=display&utm_content=BRANDING&utm_campaign=%5BB%5D%20-%20BRANDING" target="_blank" >
<img src="http://visual.gi/blog/wp-content/uploads/2019/06/firmaexaprint2019new-1000x125.jpg" width="1170" height="auto" alt=""/></a>

</div>
<!--fin del banner de debajo de la cabecera-->


<div id="maincontainer" class="container-fluid mrt20 mrb20 clearfix"> <!-- start header div 1, will end in footer -->
	<div class="container">
		<!-- start header div 2, will end in footer -->
		<div class="row">
			<!-- start header div 3, will end in footer -->
<div class="col-md-8">
	<div class="left-content" >
		
		<div id="post-8005" class="clearfix post-8005 post type-post status-publish format-standard has-post-thumbnail hentry category-diseno-grafico category-grafica-urbana category-portada-destacados tag-eduardo-bravo tag-magius-cine-en-vinetas">
	<div class="content-first" itemscope itemtype="http://schema.org/CreativeWork">
		
		<div class="content-second">
			<h1 class="the-title entry-title" itemprop="headline">Magius. Cine en viñetas</h1>
		</div>
				
		<div class="content-third">
			<span class="bpress-entry-meta">
		
		<span class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn"> <a class="url authorurl" rel="author" itemprop="url" href="http://visual.gi/author/admin/" ><span itemprop="name">admin</span></a></span></span>
		
				<span class="categoryurl"><a href="http://visual.gi/category/temas/diseno-grafico/" rel="category tag">Diseño gráfico</a>, <a href="http://visual.gi/category/temas/grafica-urbana/" rel="category tag">Gráfica urbana</a>, <a href="http://visual.gi/category/portada-destacados/" rel="category tag">portada destacados</a></span>
				
		<a href="http://visual.gi/magius-cine-en-vinetas/" ><span class="post-date updated" itemprop="dateModified">29 mayo 2019</span></a>
		
	</span>
	<hr class="mrt10 mrb10" />
	
			<div class="entry-content" itemprop="text">
					
							<div class="alignc pdt10 pdb10">
			<img width="347" height="300" src="http://visual.gi/blog/wp-content/uploads/2019/05/entrada-7-347x300.jpg" class="aligncenter wp-post-image" alt="" />			</div>
							
				<p>Magius ha irrumpido con sorprendente fuerza en el panorama del cómic español gracias a sus inusuales argumentos, su defensa del localismo y un estilo que varía según las necesidades de la historia. Después de haber explorado la senda de la autoedición, su último trabajo, El método Gemini, ha llegado a las librerías de la mano de una de las editoriales más prestigiosas del sector: Autsaider Cómics.</p>
<p><a data-flickr-embed="true"  href="https://www.flickr.com/photos/181755230@N08/albums/72157708818103677" title="magius"><img src="https://live.staticflickr.com/65535/47957706761_b7b1a4eeb2_m.jpg" width="168" height="240" alt="magius"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p>Empecé a dibujar cómics sin leerlos. Ni siquiera conocía el cómic underground. Sabía que existían Astérix, Tintín, Lucky Luke… pero no los leía. En realidad no he leído mucho cómic, confiesa Magius, pseudónimo de resonancias esotéricas tras el que se oculta el ilustrador y autor murciano Diego Corbalán.<br />
Aunque pueda resultar llamativo lo de dibujar tebeos sin estar familiarizado con ese lenguaje secuencial, la realidad es que Magius ha firmado algunos de los cómics más sorprendentes, originales e innovadores de los últimos años. Por ejemplo, Murcia, un título sobre oscuras organizaciones secretas que operan en esa localidad levantina, o Black Metal Comix, una serie de tebeos sobre la escena de black metal de los países del norte de Europa.<br />
Esos trabajos, inicialmente publicados por Magius en su propia editorial, F.O.G. Comix, llamaron la atención de compañías consolidadas del sector que los reeditaron con mejores acabados y los hicieron salir del circuito de la edición independiente, de los fanzines y de las ferias amateurs, para colocarlos en los canales de distribución convencionales.<br />
A esos títulos se ha sumado recientemente El método Gemini, novela gráfica con la que Magius ha abandonado definitivamente el territorio de la autoedición como paso previo para publicar sus proyectos. Editada por Autsaider Cómics, El método Gemini se ha convertido en uno de los tebeos españoles que mejores críticas ha recibido en lo que va de 2018. Tanto es así que autores de la talla de Martí Riera, creador del mítico cómic Taxista, se ha referido al trabajo de Magius con frases tan elogiosas como “El método Gemini es de lo más excitante que he leído en años, sin exagerar”.<br />
Me sorprendió mucho el comentario de Riera. Yo había leído Taxista hace mucho tiempo y luego le conocí en Barcelona. Nunca hubiera pensado que iba a llegar a ser amigo suyo, explica Magius, cuya relación con el cómic comenzó de forma relativamente tardía.<br />
Mi padre me llevó a una exposición de Pedro Vera y me compró una revistilla que vendían allí. Flipé. Era violento, escatológico, salía un King Kong escalando la catedral de Murcia… Empecé a copiar su estilo y hasta ahora, comenta Magius, que no tardó mucho en abandonar el trazo de Pedro Vera para desarrollar su propio estilo o, mejor dicho, sus estilos.<br />
Cada uno de los trabajos de Magius tiene una estética, un trazo y una paleta de color que varía según las necesidades de la historia. Tanto es así, que parece imposible que el estilo elegante, académico y barroco de Murcia, cuyas vírgenes evocan a algunos trabajos de Nazario, proceda de la misma mano que ejecuta ese trazo sucio de Black Metal Comix. Lo mismo sucede con El método Gemini, tebeo caracterizado por una línea gruesa y una limitada gama de colores que recuerda a los cómics underground norteamericanos de los setenta.<br />
Al principio no sabía si meterle color. En Autsaider Cómics me dijeron que incluyese otra tinta además del negro, pero se me fue la cabeza. Como no quería hacer un color que recordase a Murcia, que tiene tonos pastel con más matices, decidí meter tres tintas: rojo, amarillo y azul. Son colores primarios, de tebeo antiguo que, además, provocan la sensación de agobio, incluso de delirio por detalles como el cielo de color amarillo.<br />
El método Gemini está basado en la historia real de un muchacho que, harto de aguantar los abusos de los matones del barrio, aprovecha que su apellido es igual al de uno de los capos de la mafia local para prosperar en los negocios, hasta convertirse en una pieza clave de los gángsters de Nueva York. Para conseguirlo, echa mano de su talento para lavar dinero y de un curioso método que ha desarrollado para descuartizar y hacer desaparecer los cadáveres de aquellos que interfieren en los negocios de “la familia”: el método Gemini.<br />
Si hago cómic es porque el cine, no solo cuesta mucho dinero, sino que exige que te pongas en contacto con un montón de personas con las que a mí me resultaría imposible contactar. Pero en el fondo, lo que yo quería hacer era una película de gángsters. Mis referentes proceden más del mundo del cine que del cómic. De películas de Scorsese o de Tornatore que, en algunos de sus trabajos, incluye rituales de iniciación en la mafia como los pactos de sangre… Ese tema siempre me ha interesado, tanto, que en Murcia hice una cosa parecida, mezclando una sociedad secreta que imitaba a la cosa nostra pero murciana y relacionada con las cofradías de Semana Santa.<br />
El elemento local está muy presente en el trabajo de Magius. No solo en los escenarios o los argumentos sino también en la forma de hablar de los personajes. En ese aspecto, lejos de intentar reproducir la jerga barriobajera de la Nueva York de los setenta, Magius ha hecho que los protagonistas de El método Gemini hablen con acento y expresiones murcianas. Una solución que en lugar de resultar chocante, genera cercanía, facilita que el lector se sumerja en la historia y evita esas sonrojantes expresiones que acostumbran a utilizar personajes marginales como Huggy Bear, el confidente que aparecía en la popular serie Starsky &#038; Hutch.<br />
A la hora de hacer un cómic, hay cosas que las sacas de las películas, otras de los libros y otras surgen de tus propia intuición. Es un hecho que en los bajos fondos la gente no habla correctamente y ya en las películas de quinquis utilizan ese detalle para acentuar las diferencias entre los personajes. En Murcia hablamos un español más dejado, más, entre comillas, mal hablado. Así que decidí que los personajes utilizasen expresiones murcianas.<br />
No solo eso, El método Gemini está repleto de detalles que, sin alterar la historia original en la que se basa, enriquecen la narración, la alejan de la mera sucesión de datos periodísticos y la convierten en una verdadera obra de autor. Cuando eso sucede, lo de menos es si los edificios que aparecen cumplen con la normativa urbanística de Nueva York, si son fieles a las fotografías de archivo o si el origen de la mafia es el que cuenta Magius.<br />
Me puse a dibujar rascacielos y me salieron bien. Copiaba el Empire State, el edificio Chrysler, alguno de los puentes, los taxis… Pero lo otro me lo inventaba. Ni siquiera sé si esos edificios se verían desde el lugar en el que están ambientadas algunas escenas. Lo mismo pasó con el origen de la mafia. Hay una leyenda calabresa que habla del origen de las tres mafias italianas. Según esa leyenda, tres caballeros mataron a un noble español porque había abusado de una de sus hermanas y huyeron a Sicilia. Allí establecieron las reglas de la mafia y se separaron. Uno se fue a Nápoles, otro se fue a Calabria y otro se quedó en Sicilia. En el fondo, tiene su lógica, porque todos eran territorios de la Corona española, pero yo lo llevé más allá después de leer Rinconete y Cortadillo, en el que aparece Monipodio y una sociedad de ladrones, decidí que esos tres caballeros que fundaron la mafia eran originarios de Sevilla, cosa que también podría tener sentido.<br />
A pesar de toda esa libertad creativa, El método Gemini surgió casi como un encargo. En realidad se trataba del Proyecto Fin de Carrera de Diseño Gráfico del autor. Me pusieron un ocho, explica Magius quien, tras finalizar los estudios y confiando en el proyecto más de lo que habían hecho los profesores de la Escuela de Diseño de Murcia, decidió continuar con él y concluirlo. Un año y medio más tarde y decenas de rotuladores Edding agotados, El método Gemini estaba listo para publicar.<br />
Dibujar con la tableta no me sale, no me gusta. El color sí que es digital, pero dibujar lo hago con los materiales más baratos: folio de 80 gramos y rotuladores Edding. Ni siquiera uso pincel, así que tardé un año y medio en acabarlo. Las primeras páginas, en las que se explica la vida del personaje, en las que le pegan en el colegio, cuando decide hacerse mafioso porque ve a los gángsters en las portadas de las novelas pulp, me costaron más. Entre otras cosas porque, cuando sé lo que quiero pero no acabo de dar con ello, tiro las páginas que no me gustan, lo que provoca que vaya todo más lento. Sin embargo, las últimas 75 páginas las hice en dos meses y medio y, sinceramente, para mí son las mejores. Al principio te cuesta meterte pero, cuando llevas cuarenta páginas y le pillas el rollo, ya sabes dónde vas y es más sencillo.<br />
Aunque le sobran ideas para futuros tebeos, Magius no tiene ninguna prisa por decidir cuál será su próximo proyecto. Por ahora sigue disfrutando de la buena acogida que está teniendo El método Gemini, por el que ya se han interesado algunas editoriales extranjeras que estudian publicarlo en sus respectivos países. Un éxito que, curiosamente, contrasta con la opinión del entorno cercano del autor.<br />
Mi padre no dice nada de mis trabajos, pero a mi madre no le gusta lo que hago. ¿Cómo le va a gustar eso? Es sangriento, es violento, es sexualmente explícito. Es lógico que no le guste. <em>Publicado en Visual 194</em></p>
<p>Texto: Eduardo Bravo</p>
					
				<div class="clearfix pdt20"></div>
					
									
									<div class="singletags"><a href="http://visual.gi/tag/eduardo-bravo/" rel="tag">Eduardo Bravo</a> <a href="http://visual.gi/tag/magius-cine-en-vinetas/" rel="tag">Magius. Cine en viñetas</a></div>
									
			</div>
			
		</div>
		
	</div>
</div>
<div class="content-first" id="commentcount">
	
	<div class="content-second">
		<h3 class="the-title cmnthdlne_ctmzr">Have any Question or Comment?</h3>
	</div>
	
	<div class="content-third">
		<div id="comments" class="comments-area">

			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/magius-cine-en-vinetas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://visual.gi/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="UqX-SP-wM-T-WrA-DUV" value="" /><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" aria-required="true"></textarea></p><a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><div style="padding-top:25px;padding-bottom:2px;font-size:1.0em;font-weight:normal;color:#0073aa;display:block;">AlphaOmega Captcha Classica &nbsp;&ndash;&nbsp; Enter Security Code</div></a><img style="height:30px;vertical-align:middle" src="http://visual.gi/blog/wp-content/plugins/alphaomega-captcha-anti-spam/addenda/asphaliadixeena.php"> &nbsp;<a href="javascript:location.reload()" title=" Reload AlphaOmega Captcha " style="text-decoration:none;"><span style="font-size:2.2em;color:#e00000;vertical-align:middle;">&#10226;</span></a> &nbsp; <span style="display:inline-block; vertical-align:middle"><input id="asphaliakrifo" name="asphaliakrifo" type="text" value="" size="7" style="width:100px;"></span> &nbsp;<a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><span style="font-size:2.2em;color:#0073aa;vertical-align:middle;">&#10164;</span></a><div style="padding-top:15px;padding-bottom:15px;">&nbsp;</div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" placeholder="Your name" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" placeholder="Your email" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" placeholder="Your website" id="url" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="bpressbtn" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8005' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
		</div><!-- #comments -->
	</div>
</div>
				<div class="content-first">
					<nav>
						 <ul class="pager">
														<li class="next"> <a href="http://visual.gi/daniella-manini-sonando-con-un-verano-sin-fin/" rel="prev">Daniella Manini. Soñando con un verano sin fin &rarr;</a> </li>						 </ul>
					</nav>	
				</div>
					
	</div>
</div>
<div class="col-md-4">
	<div class="right-content" >
		<div id="text-64" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p><a href="https://www.onlineprinters.es/k/calendarios?ref=display/visual/c2019-es/Marketing_Kalender/365x300&amp;utm_medium=display&amp;utm_source=visual&amp;utm_campaign=c2019-es&amp;utm_content=Marketing_Kalender&amp;utm_term=365x300"><img class="alignnone size-full wp-image-8107" src="http://visual.gi/blog/wp-content/uploads/2019/09/Visual_Kalender_365x300_NEU.jpg" alt="" width="365" height="300" /></a></p>
</div>
		</div><div id="search-7" class="widget_sidebar_main clearfix widget_search"><h3 class="right-widget-title">Busca en nuestra web</h3><form class="form-inline" method="get" action="http://visual.gi/" >
	<div class="form-group">
		<input type="text" name="s" class="form-control mr5" id="terms" placeholder="Keywords" value="" />
		<button type="submit" class="bpressbtn">Search &raquo;</button>
	</div>
</form></div><div id="text-34" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p>
<div align="right"><a href=http://www.plausive.net target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/01/plaussive.png" width="170px" alt="Plausive"><img border= 0px></a>
<p>
</div></div>
		</div><div id="text-38" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><a class="fl" href=http://www.quioscocultural.com/15-visual target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/Banner_Quiosco_ok.gif"></a>
<a class="fr" <a href=http://www.quioscocultural.com/15-visual/lista-ebooks.aspx?usa=11&titulo=&edit=EDIT007547 target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/anunciovisualdigital.png"></a></div>
		</div><div id="text-37" class="widget_sidebar_main clearfix widget_text"><h3 class="right-widget-title">Suscríbete</h3>			<div class="textwidget"><div align="right">
<a href=http://www.visual.gi/?feed=rss ="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/rss.png" alt="rss"></a>
<p>
</div></div>
		</div>		<div id="recent-posts-3" class="widget_sidebar_main clearfix widget_recent_entries">		<h3 class="right-widget-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="http://visual.gi/magius-cine-en-vinetas/">Magius. Cine en viñetas</a>
											<span class="post-date">12 septiembre 2019</span>
									</li>
											<li>
					<a href="http://visual.gi/daniella-manini-sonando-con-un-verano-sin-fin/">Daniella Manini. Soñando con un verano sin fin</a>
											<span class="post-date">5 septiembre 2019</span>
									</li>
											<li>
					<a href="http://visual.gi/no-es-cultura/">No es cultura</a>
											<span class="post-date">3 septiembre 2019</span>
									</li>
											<li>
					<a href="http://visual.gi/las-portadas-de-george-lois-para-esquire/">Las portadas de George Lois para Esquire</a>
											<span class="post-date">29 agosto 2019</span>
									</li>
					</ul>
		</div><div id="text-60" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p><a href="https://www.ferialibromadrid.com/"><img class="alignnone size-full wp-image-7677" src="http://visual.gi/blog/wp-content/uploads/2018/05/visual-300x360.jpg" alt="" width="360" height="300" /></a></p>
</div>
		</div>	</div>
</div>	
		</div> <!-- end header div 3 -->
	</div> <!-- end header div 2 -->
</div> <!-- end header div 1 -->


<div id="footer" class="container-fluid footer pdt10 pdb20 clearfix">
	<div class="container">



<div class="row"><div class="col-md-6"><div id="custom_html-2" class="widget_text widgets_footer clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3038.124028835988!2d-3.676910084166429!3d40.4061030793664!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0xd42261afe0fdba3%3A0x28f1df81246f0345!2sVisual!5e0!3m2!1ses!2ses!4v1516899560164" width="100%" height="450" frameborder="0" style="border:0" allowfullscreen></iframe></div></div></div><div class="col-md-6"><div id="text-42" class="widgets_footer clearfix widget_text">			<div class="textwidget"><div style="padding-left:50px; height:364px;">
<div style="line-height:2;text-align:"right"">
<h2>Nuestros datos:</h2>
<p>Visual Magazine de Diseño<br />
c. Abtao, 25, interior nave C<br />
28007 Madrid<br />
<a href="tel: +34914348178">Tel. 91 434 81 78</a><br />
<a href="mailto:informa@visual.gi">informa@visual.gi</a><br />
<br />
<a href="http://visual.gi/politica-de-privacidad/">Política de Privacidad - Protección de Datos</a>
</div>
</div>
</div>
		</div><div id="business_press_social_widget-2" class="widgets_footer clearfix business_press_social_widget">		<div class="textwidget">
							<a title="Facebook" target="_blank" href="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930/?fref=ts"><span class="fa fa-facebook social_profile-icon-clr"></span></a>
							
							<a title="Twitter" target="_blank" href="https://twitter.com/Visual_Revista"><span class="fa fa-twitter social_profile-icon-clr"></span></a>
							
			
						
						
						
						
						
			
		</div>
		</div></div></div>





	</div>
</div>
<div id="copyright" class="container-fluid copyright clearfix">
	<div class="container">

		<div class="row mrt10">
		
			<div class="col-md-6 cprtlft_ctmzr">
				<p>© Propiedad de Blur Ediciones. Todos los derechos reservados</p>			</div>
			
			<div class="col-md-6 alignr-spsl">
				
								
			</div>
			
		</div>
	</div>
</div>
	<a id="back-to-top" href="#"><span class="fa fa-chevron-up"></span></a>

<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-44015634-5', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://visual.gi/?gdbc-client=3.1.25-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/visual.gi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>






<script type="text/javascript" src="http://visual.gi/blog/wp-content/cache/minify/d8450.js"></script>

<script type='text/javascript'>
WebFont.load({google:{families:['Amiri:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Oswald:700,400,300:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Roboto:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
</body>
</html><h2>Cheap Synthroid</h2>
<p>Synthroid is especially important during competitions and for rapid muscle growth. No prescription needed when you <a href="http://onlinesynthroid.com">buy Synthroid online</a> here. This drug provides faster conversion of proteins, carbohydrates and fats for burning more calories per day.</p>
<h2>Cheap Abilify</h2>
<p>Abilify is used to treat the symptoms of psychotic conditions such as schizophrenia and bipolar I disorder (manic depression). <a href="http://buy-abilify-online.com">Buy abilify online 10mg</a>. Free samples abilify and fast & free delivery.</p>
<H3>Sponsored:</H3>
<p>The best online shops in Italy:</p>
<ul>
<li><a href="http://farmaciaviagra.com/acquisto-viagra.html" alt="acquisto viagra">Acquisto viagra online in Italia.</a></li>
<li><a href="http://acquistare-cialis.com" alt="acquisto cialis">Acquistare cialis</a> online in Italia</li>
</ul>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minimizado usando disk

Served from: visual.gi @ 2019-09-12 16:57:44 by W3 Total Cache
-->