<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
		<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://visual.gi/blog/xmlrpc.php">
		
	<style type="text/css">
	.load-icon
	{
		position: fixed;
		left: 0px;
		top: 0px;
		width: 100%;
		height: 100%;
		z-index: 9999;
		background: url( "http://visual.gi/blog/wp-content/themes/visual-2017/images/Preloader_2.gif" ) center no-repeat #fff;
	}
	</style>
		<title>Paco Alcázar. Tebeos que no siguen una fórmula | Visual: magazine de diseño, creatividad gráfica y comunicación</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://visual.gi/paco-alcazar-tebeos-no-siguen-una-formula/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paco Alcázar. Tebeos que no siguen una fórmula | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="og:description" content="A pesar de llevar solo una década como profesional en el mundo de los tebeos, Paco Alcázar ha sabido desarrollar una obra tan personal y diferenciada de la de otros autores, que lo ha convertido  &nbsp;&lt;&lt; Leer más&#8230;" />
<meta property="og:url" content="http://visual.gi/paco-alcazar-tebeos-no-siguen-una-formula/" />
<meta property="og:site_name" content="Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="article:publisher" content="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930" />
<meta property="article:tag" content="Eduardo Bravo" />
<meta property="article:tag" content="Paco Alcázar." />
<meta property="article:tag" content="Tebeos que no siguen una fórmula" />
<meta property="article:section" content="Ilustración" />
<meta property="article:published_time" content="2017-02-08T11:29:17+01:00" />
<meta property="article:modified_time" content="2017-02-08T16:27:49+01:00" />
<meta property="og:updated_time" content="2017-02-08T16:27:49+01:00" />
<meta property="og:image" content="http://visual.gi/blog/wp-content/uploads/2017/02/silviojoseenamorado.jpg" />
<meta property="og:image:width" content="389" />
<meta property="og:image:height" content="389" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A pesar de llevar solo una década como profesional en el mundo de los tebeos, Paco Alcázar ha sabido desarrollar una obra tan personal y diferenciada de la de otros autores, que lo ha convertido  &nbsp;&lt;&lt; Leer más&#8230;" />
<meta name="twitter:title" content="Paco Alcázar. Tebeos que no siguen una fórmula | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta name="twitter:image" content="http://visual.gi/blog/wp-content/uploads/2017/02/silviojoseenamorado.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Feed" href="http://visual.gi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; RSS de los comentarios" href="http://visual.gi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Paco Alcázar. Tebeos que no siguen una fórmula RSS de los comentarios" href="http://visual.gi/paco-alcazar-tebeos-no-siguen-una-formula/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/visual.gi\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://visual.gi/blog/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://visual.gi/blog/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/bootstrap.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='business-press-style-default-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='business-press-style-core-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='business-press-style-core-inline-css' type='text/css'>

				.woocommerce ul.products li.product, .woocommerce-page ul.products li.product {
					width: 22%;
					}
					
</style>
<link rel='stylesheet' id='business-press-style-woo-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/woo-css.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri%3Aregular%7COswald%3A700%2Cregular%2C300%7CRoboto%3Aregular&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-business_press_config-css'  href='http://visual.gi/blog/wp-content/plugins/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-business_press_config-inline-css' type='text/css'>
body{font-family:Amiri, Georgia, serif;font-weight:400;font-style:normal;}body h1, .h1{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:700;font-style:normal;font-size:30px;line-height:1.4;letter-spacing:0;text-transform:uppercase;}body h2, .h2{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:26px;line-height:1.1;letter-spacing:0;text-transform:uppercase;}body h3, .h3{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:22px;line-height:1.1;letter-spacing:0;text-transform:uppercase;}body h4, .h4{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:20px;line-height:1.1;letter-spacing:0;text-transform:inherit;}body h5, .h5{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:18px;line-height:1.1;letter-spacing:0;text-transform:inherit;}body h6, .h6{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:16px;line-height:1.1;letter-spacing:0;text-transform:inherit;}#maincontainer p{font-family:Amiri, Georgia, serif;font-weight:400;font-style:normal;font-size:16px;line-height:1.4;letter-spacing:0;text-transform:inherit;}#topbar{font-family:Roboto, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:15px;line-height:22px;letter-spacing:0px;text-transform:inherit;}#navbar ul.navbar-nav li a{font-family:Oswald, Helvetica, Arial, sans-serif;font-weight:300;font-style:normal;font-size:15px;text-transform:uppercase;}.widget_sidebar_main ul li, .widget_sidebar_main ol li, .widgets_footer ul li, .widgets_footer ol li{font-family:Roboto, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:15px;line-height:1.5;letter-spacing:0.1px;text-transform:inherit;}#footer{font-family:Roboto, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;font-size:15px;line-height:1.7;letter-spacing:0;text-transform:inherit;}body a, .woocommerce .star-rating span{color:#6D6D6D;}.widget_sidebar_main ul li::before{color:#6D6D6D;}body a:hover, body a:focus, .widget_sidebar_main ul li:hover::before{color:#EDD821;}
</style>
<script type='text/javascript' src='http://visual.gi/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/respond.js?ver=4.7.2'></script>
<![endif]-->
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/loadingicon.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://visual.gi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://visual.gi/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://visual.gi/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://visual.gi/?p=7100' />
<link rel="alternate" type="application/json+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Fpaco-alcazar-tebeos-no-siguen-una-formula%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Fpaco-alcazar-tebeos-no-siguen-una-formula%2F&#038;format=xml" />
<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>
<meta name="google-site-verification" content="c_xFlEySF5m_HCBRBAARkXl1DpZZacdj0qTeCBm7_84" /><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="d3e9b92a9c47367df75baa11bf404929"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170118_200633">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</script></head>
<body class="post-template-default single single-post postid-7100 single-format-standard wp-custom-logo">
<!-- Loader icon -->
	<div class="load-icon"></div>
<!-- Loader icon Ends -->

<div id="topbar" class="container-fluid">
	<div class="container">
		<div class="row pdt10">
		
			<div class="col-md-6">
										<div class="topbar_ctmzr">
						<a href="tel:+34 914348178">   +34 914 348 178 </a>   |    <a href="mailto:informa@visual.gi">   informa@visual.gi</a>						</div>
								</div>
			
			<div class="col-md-6">
				<p class="fr-spsl iconouter">
				
										
												<a title="Facebook" target="_blank" href="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930/?fref=ts"><span class="fa fa-facebook bgtoph-icon-clr"></span></a>
												
												
												
												
												
												
											
					
				</p>
			</div>
			
		</div>
	</div>
</div>

<div id="header" class="container-fluid headermain pdt10 pdb10 clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-4" >
									<div id="logoasimg" itemscope itemtype="http://schema.org/Organization" >
						<a href="http://visual.gi/" class="custom-logo-link" rel="home" itemprop="url"><img width="325" height="82" src="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png" class="custom-logo" alt="" itemprop="logo" srcset="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png 325w, http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco-300x76.png 300w" sizes="(max-width: 325px) 100vw, 325px" /></a>					</div>
								
			</div>
			
			<div class="col-md-8">
				<nav id="navbar" class="navbar navbar-default">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
								
						<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-6979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6979"><a href="http://visual.gi">Inicio</a></li>
<li id="menu-item-6981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6981"><a href="http://visual.gi/informacion/">Suscripción</a></li>
<li id="menu-item-6980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6980"><a href="http://visual.gi/publicidad-2/">Publicidad</a></li>
<li id="menu-item-6983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6983"><a target="_blank" href="http://www.librotecavisual.blogspot.com">Libroteca</a></li>
<li id="menu-item-6984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6984"><a target="_blank" href="http://librosdeblur.blogspot.com.es">Libros de Blur</a></li>
<li id="menu-item-6987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6987"><a href="http://visual.gi/category/editorial/">Editorial</a></li>
<li id="menu-item-7042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7042"><a href="http://visual.gi/cronicas-de-pseudonimma/">Crónicas de Pseudo/nimma</a></li>
</ul></div>
				</nav>
			</div>

		</div>
	</div>
</div>


<div class="title-bar">
	<div class="container-fluid">
		<div class="container">
		
			
			<div class="row">
				<div class="col-md-12">
					<h3>MAGAZINE DE DISEÑO, CREATIVIDAD GRÁFICA Y COMUNICACIÓN </h3>
									</div>
			</div>
			
		</div>
	</div>
</div>

<!--este es el banner de debajo de la cabecera-->
<div id="banner-home" align="center">

<a href="http://www.exaprint.es/page/formulario-inscripcion?utm_source=Visual&utm_campaign=BANNER%20MEDIOS&utm_medium=Banner%20Web&utm_term=Captaci%C3%B3n%20Sample%20Pack" target="_blank" >
<img src="http://visual.gi/blog/wp-content/uploads/2017/02/Visual_1170x100.gif" width="1170px" height="auto" alt=""/></a>

</div>
<!--fin del banner de debajo de la cabecera-->


<div id="maincontainer" class="container-fluid mrt20 mrb20 clearfix"> <!-- start header div 1, will end in footer -->
	<div class="container"> <!-- start header div 2, will end in footer -->
		<div class="row"> <!-- start header div 3, will end in footer -->
		
<div class="col-md-8">
	<div class="left-content" >
		
		<div id="post-7100" class="clearfix post-7100 post type-post status-publish format-standard has-post-thumbnail hentry category-ilustracion category-portada-destacados tag-eduardo-bravo tag-paco-alcazar tag-tebeos-que-no-siguen-una-formula">
	<div class="content-first" itemscope itemtype="http://schema.org/CreativeWork">
		
		<div class="content-second">
			<h1 class="the-title entry-title" itemprop="headline">Paco Alcázar. Tebeos que no siguen una fórmula</h1>
		</div>
				
		<div class="content-third">
			<span class="bpress-entry-meta">
		
		<span class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn"> <a class="url authorurl" rel="author" itemprop="url" href="http://visual.gi/author/admin/" ><span itemprop="name">admin</span></a></span></span>
		
				<span class="categoryurl"><a href="http://visual.gi/category/temas/ilustracion/" rel="category tag">Ilustración</a>, <a href="http://visual.gi/category/portada-destacados/" rel="category tag">portada destacados</a></span>
				
		<a href="http://visual.gi/paco-alcazar-tebeos-no-siguen-una-formula/" ><span class="post-date updated" itemprop="dateModified">8 febrero 2017</span></a>
		
	</span>
	<hr class="mrt10 mrb10" />
	
			<div class="entry-content" itemprop="text">
					
							<div class="alignc pdt10 pdb10">
			<img width="389" height="300" src="http://visual.gi/blog/wp-content/uploads/2017/02/silviojoseenamorado-389x300.jpg" class="aligncenter wp-post-image" alt="" />			</div>
							
				<p>A pesar de llevar solo una década como profesional en el mundo de los tebeos, Paco Alcázar ha sabido desarrollar una obra tan personal y diferenciada de la de otros autores, que lo ha convertido en un clásico de la historieta española. Sus trabajos son ya una gran influencia para los nuevos dibujantes y sus personajes, entre los que destacan Silvio José, parte del imaginario colectivo español.</p>
<p><a data-flickr-embed="true"  href="https://www.flickr.com/photos/alwayschapas/albums/72157675326044294" title="paco alcazar"><img src="https://c1.staticflickr.com/1/279/32162042981_12bfd0ddc8_o.jpg" width="928" height="550" alt="paco alcazar"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p>El ilustrador Paco Alcázar es un buen ejemplo de cómo, gracias al diseño, puede uno vivir bastante bien, por no decir estupendamente, al menos durante un cierto tiempo. Tras abandonar los estudios de derecho, Alcázar comenzó a estudiar Diseño Gráfico en la Escuela Massana. El Derecho no era lo mío y me pareció mejor decantarme hacia algo vagamente parecido a lo que me gustaba. Entré en Diseño como podría haber entrado en Bellas Artes.<br />
Durante cinco años, Alcázar vivió de esta disciplina sin necesidad de hacer un solo diseño. A mí el diseño gráfico me interesaba como espectador pero no para trabajar en ello. Hasta que me di cuenta, estuve cinco años engañando a mis padres. Cuando se me acabó el tiempo, no me quedó más remedio que pasarme a la vida arrastrada, a la mala vida, a los tebeos.<br />
La vida muelle como diseñador en ciernes dio paso a duros trabajos de camarero, almacenero. Unas profesiones que pueden ser una fuente inagotable de guiones de historietas siempre que las largas y agotadoras jornadas laborales dejen fuerzas para dibujarlas.<br />
Poco a poco, Alcázar fue publicando sus trabajos en fanzines, revistas independientes y otros proyectos que, si bien no le reportaban ninguna remuneración, le sirvieron para desarrollar su estilo de dibujo y su personalidad como autor. Cuando empezó a publicar profesionalmente, su dominio del medio era tal, que parecía que llevaba en él toda la vida.<br />
Aunque entré en El Jueves en 2005, llevaba mucho tiempo haciendo cosas en otros medios. En mi opinión, es importante llegar con un cierto bagaje, un cierto universo personal para no verte absorbido por las necesidades de la revista. Si hubiera entrado en El Jueves muy joven, creo que la hubiera cagado. No hubiera hecho los tebeos que he hecho, no hubiera estado tan contento con el resultado. Las entregas semanales, la actualidad, los lectores pueden acabar esculpiendo la personalidad de ciertos autores. Si llegas muy verde, te puede afectar negativamente. Cuando ha entrado gente joven y prometedora a El Jueves sí que he pensado “molaría que pudieran ganarse la vida con otra cosa y esperar un poco antes de entrar aquí.</p>
<p>Nace un mito</p>
<p>Cuando me establecí en Madrid procedente de Barcelona me quedé sin dinero, así que probé a ganarme la vida con los tebeos. El poco esfuerzo que hice fue comprarme un ejemplar de El Jueves, porque no lo había comprado nunca. Necesitaba algo que me hiciera ganar un sueldo y que ellos concibieran como comercial. Vi que el clásico vividor era una buena opción de personaje para una serie y así fue como les mandé los cuatro primeros capítulos de Silvio José.<br />
Silvio José es un señor de cuarenta y cinco años, soltero que vive con su padre al que martiriza con sus continuos caprichos. Acostumbra a pasar el día en pijama, jugando a videojuegos de la Segunda Guerra Mundial, viendo la tele o metiéndose en líos con algunos de sus peculiares amigos, como Federico Tejada, un esquizofrénico que habla con su Geyperman de la suerte; Sebastián Cubero, profesor de autoescuela con un extraño parecido a Adolf Hitler y Sergio, un vecino adolescente experto en informática al que Silvio José gorronea videojuegos o pide ayuda para poner en práctica delirantes ocurrencias que no suelen acabar bien.<br />
La esperanza de Alcázar era que Manel Fontdevila y Albert Monteys, por entonces en el consejo editorial de la revista, se acordaran de él de verle en fanzines y les gustase el personaje. Les encantó.<br />
El enamoramiento del público no fue de la noche a la mañana. Al principio generó un cierto rechazo. pero conforme aparecían más páginas, los lectores se iban enganchando y viendo reflejadas muchas cosas que les hacían gracia. En ese sentido estoy muy agradecido a los que llevaban la revista por aguantar.<br />
A pesar de que solo tiene una década de vida, Silvio José ya ocupa un lugar destacado junto a otros grandes personajes del tebeo español, como Mortadelo y Filemón, Anacleto, el Botones Sacarino, Carpanta o Hermino Bolaextra.<br />
Crear un personaje o varios tiene algo de esclavitud y esa parte a mí siempre me ha parecido siniestra. La vida tipo Ibáñez, la verdad, no me gusta. Dejas de ser un dibujante para convertirte en el padre del personaje y a mí eso siempre me ha generado mucho amargor. Mi objetivo no es ser el padre de Silvio José y me agobia estar sujeto a una fórmula. Ya me lo parecía cuando Silvio no había tenido ningún éxito, así que ahora que ha funcionado, más aún. Definitivamente no veo el sentido al Silvio forever.<br />
Silvio José estuvo publicándose en las páginas de El Jueves desde su nacimiento hasta que un problema de censura con RBA, la empresa editora de la publicación, hizo que un importante grupo de autores renunciasen a su puesto de trabajo y montasen su propia revista: Orgullo y satisfacción.<br />
Cuando pasé a Orgullo y satisfacción pensé que tenía que rescatar al personaje pero luego me di cuenta de que no había sido una buena decisión. Creo que el recorrido de Silvio ya está hecho, al menos en el formato en que yo lo hacía. En ese sentido el autor tiene que tener la valentía de no ir detrás de los lectores porque, si no eres tú el que marcas el ritmo, al final acabas haciendo cosas muy malas. Como autor no quiero acabar esclavizado, tirando de lugares comunes, repitiendo cosas que has revisitado una y otra vez. Lo malo de dedicarte profesionalmente a estas cosas es que, en ocasiones, las circunstancias te obligan a tomar decisiones que no están del todo en tus manos. Si en el futuro alguien quiere hacer las salchichas Chisparritas o sacar una colección de los pijamas que lleva el personaje, pues bueno, pero no está en mi mente hacer el parque de atracciones de Silvio José.<br />
La coherencia ha sido uno de los puntales de la carrera de Paco Alcázar como ilustrador. A pesar del éxito de su personaje y del interés mostrado en su obra por importantes editoriales como Random House Mondadori, primero, y Astiberri, en la actualidad, Alcázar ha sabido abordar solo aquello que creía poder hacer bien, aunque ello supusiera ir en contra de las tendencias del mercado.<br />
Me veo incapaz de hacer una novela gráfica. Soy un ilustrador que no tiene facilidad para dibujar o escribir en tiempo récord. Puedo hacer cosas largas, pero por capítulos. Silvio, por ejemplo, no deja de ser una novela río que no termina nunca, pero no es una novela gráfica en sí. También influye la relación entre el esfuerzo que supone hacer un libro de golpe y el beneficio económico que se obtiene de ello y que, en mi caso, nunca lo he visto muy claro. Para hacer un proyecto como ese, tendría que cerrar el quiosco un año o año y medio y mis ganancias después de la experiencia no serían más de 1500 o 2000 euros. Como siempre, hablo por mí, porque hay otra gente que tiene mucha facilidad para dibujar y puede hacer una novela gráfica mientras hace otro tipo de encargos. Yo no soy capaz de hacer las dos cosas.<br />
A pesar de esa confesada dificultad para hacer dos cosas a la vez, lo cierto es que Alcázar es un autor realmente prolífico, que compagina sus trabajo como ilustrador con su faceta de músico. Hechos que ponen de manifiesto la versatilidad de este autor cuyos intereses e influencias van más allá de los tebeos. Y del diseño.<br />
Todo lo que te gusta en esta vida, incluso lo que no te ha gustado, por desgracia, también es una influencia. En ese sentido, no sé si soy la persona más adecuada para hablar de mis influencias porque muchas veces crees que tienes unas y cuando te paras a pensar, resulta que son otras. Lo que sí es cierto es que me salen más cosas de fuera de los tebeos que los tebeos. Buñuel, Berlanga, la serie Búscate la vida, el humor negro son más influencias que muchos autores de cómics. Por otra parte, cuando empiezas, las influencias son más evidentes pero, a medida que avanzas, la obra se va nutriendo de más cosas.<br />
Lo de las influencias es algo complejo y paradójico. Más aún cuando se llega al punto de ser a su vez una referencia para las nuevas hornadas de ilustradores.<br />
Personalmente, no sé si tengo influencia o no en otros autores, pero sí que hay cosas que veo de Cornellá, Alberto González o Joaquín Guirao, que están dentro de mi visión de las cosas. No sé si he sido una influencia para ellos pero sí los veo en mi línea de visión de la realidad. En el fondo, la creación no es más que una carrera de relevos en la que tomas un testigo y se lo pasas a otro. </p>
<p><em>Texto: Eduardo Bravo</p>
<p>Publicado en Visual 181</em></p>
					
				<div class="clearfix pdt20"></div>
					
									
									<div class="singletags"><a href="http://visual.gi/tag/eduardo-bravo/" rel="tag">Eduardo Bravo</a> <a href="http://visual.gi/tag/paco-alcazar/" rel="tag">Paco Alcázar.</a> <a href="http://visual.gi/tag/tebeos-que-no-siguen-una-formula/" rel="tag">Tebeos que no siguen una fórmula</a></div>
									
			</div>
			
		</div>
		
	</div>
</div>
<div class="content-first" id="commentcount">
	
	<div class="content-second">
		<h3 class="the-title cmnthdlne_ctmzr">Have any Question or Comment?</h3>
	</div>
	
	<div class="content-third">
		<div id="comments" class="comments-area">

			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/paco-alcazar-tebeos-no-siguen-una-formula/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://visual.gi/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="UqX-SP-wM-T-WrA-DUV" value="" /><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" aria-required="true"></textarea></p><a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><div style="padding-top:25px;padding-bottom:2px;font-size:1.0em;font-weight:normal;color:#0073aa;display:block;">AlphaOmega Captcha Classica &nbsp;&ndash;&nbsp; Enter Security Code</div></a><img style="height:30px;vertical-align:middle" src="http://visual.gi/blog/wp-content/plugins/alphaomega-captcha-anti-spam/addenda/asphaliadixeena.php"> &nbsp;<a href="javascript:location.reload()" title=" Reload AlphaOmega Captcha " style="text-decoration:none;"><span style="font-size:2.2em;color:#e00000;vertical-align:middle;">&#10226;</span></a> &nbsp; <span style="display:inline-block; vertical-align:middle"><input id="asphaliakrifo" name="asphaliakrifo" type="text" value="" size="7" style="width:100px;"></span> &nbsp;<a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><span style="font-size:2.2em;color:#0073aa;vertical-align:middle;">&#10164;</span></a><div style="padding-top:15px;padding-bottom:15px;">&nbsp;</div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" placeholder="Your name" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" placeholder="Your email" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" placeholder="Your website" id="url" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="bpressbtn" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7100' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
		</div><!-- #comments -->
	</div>
</div>
				<div class="content-first">
					<nav>
						 <ul class="pager">
														<li class="next"> <a href="http://visual.gi/honor-franco-metido-la-nevera/" rel="prev">El honor de Franco metido en la nevera &rarr;</a> </li>						 </ul>
					</nav>	
				</div>
					
	</div>
</div>
<div class="col-md-4">
	<div class="right-content" >
		<div id="text-35" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p>
<div align="left"><a href=https://www.onlineprinters.es/ target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/300x250_Onlineprinters.gif" alt="cprint" width="100%" ><img border= 0px></a>
<p>
</div></div>
		</div><div id="text-44" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><div align="left"><a href=http://losdiascontados.com/ target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/01/BANNER_LDC_365X300.jpg" alt=><img border= 0px></a>
</div>
</div>
		</div><div id="search-7" class="widget_sidebar_main clearfix widget_search"><h3 class="right-widget-title">Busca en nuestra web</h3><form class="form-inline" method="get" action="http://visual.gi/" >
	<div class="form-group">
		<input type="text" name="s" class="form-control mr5" id="terms" placeholder="Keywords" value="" />
		<button type="submit" class="bpressbtn">Search &raquo;</button>
	</div>
</form></div><div id="text-34" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p>
<div align="right"><a href=http://www.plausive.net target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/01/plaussive.png" width="170px" alt="Plausive"><img border= 0px></a>
<p>
</div></div>
		</div><div id="text-38" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><a class="fl" href=http://www.quioscocultural.com/15-visual target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/Banner_Quiosco_ok.gif"></a>
<a class="fr" <a href=http://www.quioscocultural.com/15-visual/lista-ebooks.aspx?usa=11&titulo=&edit=EDIT007547 target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/anunciovisualdigital.png"></a></div>
		</div><div id="adsense_box_widget-2" class="widget_sidebar_main clearfix adsense_box_widgets"><h3 class="right-widget-title">ENLACES PATROCINADOS</h3><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5261703613038425" data-ad-slot="4868992390" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="text-37" class="widget_sidebar_main clearfix widget_text"><h3 class="right-widget-title">Suscríbete</h3>			<div class="textwidget"><div align="right">
<a href=http://www.visual.gi/?feed=rss ="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/rss.png" alt="rss"></a>
<p>
</div></div>
		</div>		<div id="recent-posts-3" class="widget_sidebar_main clearfix widget_recent_entries">		<h3 class="right-widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://visual.gi/paco-alcazar-tebeos-no-siguen-una-formula/">Paco Alcázar. Tebeos que no siguen una fórmula</a>
							<span class="post-date">8 febrero 2017</span>
						</li>
					<li>
				<a href="http://visual.gi/honor-franco-metido-la-nevera/">El honor de Franco metido en la nevera</a>
							<span class="post-date">1 febrero 2017</span>
						</li>
					<li>
				<a href="http://visual.gi/breviario-la-tipografia-romana/">Breviario de la tipografía romana</a>
							<span class="post-date">25 enero 2017</span>
						</li>
					<li>
				<a href="http://visual.gi/cronicas-desde-la-cuenta-atras-oso-polar-madrid/">Crónicas desde la cuenta atrás. El oso polar de Madrid</a>
							<span class="post-date">18 enero 2017</span>
						</li>
				</ul>
		</div>			</div>
</div>	
		</div> <!-- end header div 3 -->
	</div> <!-- end header div 2 -->
</div> <!-- end header div 1 -->


<div id="footer" class="container-fluid footer pdt10 pdb20 clearfix">
	<div class="container">



<div class="row"><div class="col-md-6"><div id="sow-google-map-2" class="widgets_footer clearfix widget_sow-google-map"><div class="so-widget-sow-google-map so-widget-sow-google-map-base"><div
	class="sow-google-map-canvas"
	style="height:300px;"
	id="map-canvas-c8b1ddd8a2e776ed539421fe58093ea5"
	data-options="{&quot;address&quot;:&quot;Calle de Abtao, 25 Madrid&quot;,&quot;zoom&quot;:16,&quot;scrollZoom&quot;:true,&quot;draggable&quot;:true,&quot;disableUi&quot;:false,&quot;keepCentered&quot;:true,&quot;markerIcon&quot;:&quot;&quot;,&quot;markersDraggable&quot;:false,&quot;markerAtCenter&quot;:true,&quot;markerInfoDisplay&quot;:&quot;click&quot;,&quot;markerInfoMultiple&quot;:true,&quot;markerPositions&quot;:[],&quot;mapName&quot;:&quot;&quot;,&quot;mapStyles&quot;:&quot;&quot;,&quot;directions&quot;:&quot;&quot;,&quot;apiKey&quot;:&quot;AIzaSyBtYJLEchvd49Fdt9l8mT0FtEwdgJwWndQ&quot;}"
></div>
</div></div></div><div class="col-md-6"><div id="text-42" class="widgets_footer clearfix widget_text">			<div class="textwidget"><div style="padding-left:50px; height:280px;">
<div style="line-height:2;text-align:"right"">
<h2>Nuestros datos:</h2>
<p>Visual Magazine de Diseño<br />
c. Abtao, 25, interior nave C<br />
28007 Madrid<br />
<a href="tel: +34914348178">Tel. 91 434 81 78</a><br />
<a href="mailto:informa@visual.gi">informa@visual.gi</a>
</div>
</div>
</div>
		</div></div></div>





	</div>
</div>
<div id="copyright" class="container-fluid copyright clearfix">
	<div class="container">

		<div class="row mrt10">
		
			<div class="col-md-6 cprtlft_ctmzr">
				<p>© Propiedad de Blur Ediciones. Todos los derechos reservados</p>			</div>
			
			<div class="col-md-6 alignr-spsl">
				
								
			</div>
			
		</div>
	</div>
</div>
	<a id="back-to-top" href="#"><span class="fa fa-chevron-up"></span></a>

<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://visual.gi/?gdbc-client=3.1.3-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='sow-google-map-css'  href='http://visual.gi/blog/wp-content/plugins/so-widgets-bundle/widgets/google-map/css/style.css?ver=1.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://visual.gi/blog/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/script.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/stickyheader.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/backtotop.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/plugins/so-widgets-bundle/widgets/google-map/js/js-map.min.js?ver=1.7.2'></script>
</body>
</html>