<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
		<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://visual.gi/blog/xmlrpc.php">
		
	<style type="text/css">
	.load-icon
	{
		position: fixed;
		left: 0px;
		top: 0px;
		width: 100%;
		height: 100%;
		z-index: 9999;
		background: url( "http://visual.gi/blog/wp-content/themes/visual-2017/images/Preloader_2.gif" ) center no-repeat #fff;
	}
	</style>
		<title>Trump, el nuevo villano de la iconosfera global | Visual: magazine de diseño, creatividad gráfica y comunicación</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://visual.gi/trump-nuevo-villano-la-iconosfera-global/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump, el nuevo villano de la iconosfera global | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="og:description" content="Su imagen ha aterrizado estrepitosamente en los medios como el de un inesperado y temido meteorito (o como un elefante republicano en una cacharrería). Es la encarnación del nuevo villano de la iconosfera global. Ilustradores  &nbsp;&lt;&lt; Leer más&#8230;" />
<meta property="og:url" content="http://visual.gi/trump-nuevo-villano-la-iconosfera-global/" />
<meta property="og:site_name" content="Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="article:publisher" content="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930" />
<meta property="article:tag" content="Carlos Díaz" />
<meta property="article:tag" content="el nuevo villano de la iconosfera global" />
<meta property="article:tag" content="Trump" />
<meta property="article:section" content="Diseño editorial" />
<meta property="article:published_time" content="2017-11-29T12:16:51+01:00" />
<meta property="article:modified_time" content="2017-09-29T12:26:14+01:00" />
<meta property="og:updated_time" content="2017-09-29T12:26:14+01:00" />
<meta property="og:image" content="http://visual.gi/blog/wp-content/uploads/2017/09/entrada-trum.jpg" />
<meta property="og:image:width" content="389" />
<meta property="og:image:height" content="389" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Su imagen ha aterrizado estrepitosamente en los medios como el de un inesperado y temido meteorito (o como un elefante republicano en una cacharrería). Es la encarnación del nuevo villano de la iconosfera global. Ilustradores  &nbsp;&lt;&lt; Leer más&#8230;" />
<meta name="twitter:title" content="Trump, el nuevo villano de la iconosfera global | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta name="twitter:image" content="http://visual.gi/blog/wp-content/uploads/2017/09/entrada-trum.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/visual.gi\/","name":"Visual: magazine de dise\u00f1o, creatividad gr\u00e1fica y comunicaci\u00f3n","potentialAction":{"@type":"SearchAction","target":"http:\/\/visual.gi\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/visual.gi\/trump-nuevo-villano-la-iconosfera-global\/","sameAs":["https:\/\/www.facebook.com\/VISUAL-magazine-de-dise\u00f1o-154900599930"],"@id":"#organization","name":"visual.gi","logo":"http:\/\/visual.gi\/blog\/wp-content\/uploads\/2016\/10\/Captura-de-pantalla-2016-10-11-a-las-11.16.27.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Feed" href="http://visual.gi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; RSS de los comentarios" href="http://visual.gi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Trump, el nuevo villano de la iconosfera global RSS de los comentarios" href="http://visual.gi/trump-nuevo-villano-la-iconosfera-global/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/visual.gi\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://visual.gi/blog/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//visual.gi/blog/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//visual.gi/blog/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//visual.gi/blog/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/bootstrap.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='business-press-style-default-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='business-press-style-core-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/style.css?ver=4.8.4' type='text/css' media='all' />
<style id='business-press-style-core-inline-css' type='text/css'>

				.woocommerce ul.products li.product, .woocommerce-page ul.products li.product {
					width: 22%;
					}
					
</style>
<link rel='stylesheet' id='business-press-style-woo-css'  href='http://visual.gi/blog/wp-content/themes/visual-2017/css/woo-css.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Amiri%3Aregular%7COswald%3A700%2Cregular%2C300%7CRoboto%3Aregular&#038;subset=latin-ext%2Clatin-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-business_press_config-css'  href='http://visual.gi/blog/wp-content/plugins/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-business_press_config-inline-css' type='text/css'>
body{font-family:Amiri, Georgia, serif;font-weight:400;font-style:normal;}body h1, .h1{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:30px;font-weight:700;font-style:normal;line-height:1.4;text-transform:uppercase;}body h2, .h2{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:26px;font-weight:400;font-style:normal;line-height:1.1;text-transform:uppercase;}body h3, .h3{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:22px;font-weight:400;font-style:normal;line-height:1.1;text-transform:uppercase;}body h4, .h4{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:20px;font-weight:400;font-style:normal;line-height:1.1;text-transform:inherit;}body h5, .h5{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:18px;font-weight:400;font-style:normal;line-height:1.1;text-transform:inherit;}body h6, .h6{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:16px;font-weight:400;font-style:normal;line-height:1.1;text-transform:inherit;}#maincontainer p{font-family:Amiri, Georgia, serif;font-size:16px;font-weight:400;font-style:normal;line-height:1.4;text-transform:inherit;}#topbar{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;font-style:normal;letter-spacing:0px;line-height:22px;text-transform:inherit;}#navbar ul.navbar-nav li a{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:15px;font-weight:300;font-style:normal;text-transform:uppercase;}.widget_sidebar_main ul li, .widget_sidebar_main ol li, .widgets_footer ul li, .widgets_footer ol li{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;font-style:normal;letter-spacing:0.1px;line-height:1.5;text-transform:inherit;}#footer{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;font-style:normal;line-height:1.7;text-transform:inherit;}body a, .woocommerce .star-rating span{color:#6D6D6D;}.widget_sidebar_main ul li::before{color:#6D6D6D;}body a:hover, body a:focus, .widget_sidebar_main ul li:hover::before{color:#EDD821;}
</style>
<script type='text/javascript' src='http://visual.gi/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/respond.js?ver=4.8.4'></script>
<![endif]-->
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/loadingicon.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://visual.gi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://visual.gi/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://visual.gi/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<meta name="generator" content="WooCommerce 3.1.2" />
<link rel='shortlink' href='http://visual.gi/?p=7362' />
<link rel="alternate" type="application/json+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Ftrump-nuevo-villano-la-iconosfera-global%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Ftrump-nuevo-villano-la-iconosfera-global%2F&#038;format=xml" />
<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>
<meta name="google-site-verification" content="c_xFlEySF5m_HCBRBAARkXl1DpZZacdj0qTeCBm7_84" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="d3e9b92a9c47367df75baa11bf404929"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44015634-5', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="post-template-default single single-post postid-7362 single-format-standard wp-custom-logo">
<!-- Loader icon -->
	<div class="load-icon"></div>
<!-- Loader icon Ends -->

<div id="topbar" class="container-fluid">
	<div class="container">
		<div class="row pdt10">
		
			<div class="col-md-6">
										<div class="topbar_ctmzr">
						<a href="tel:+34 914348178">   +34 914 348 178 </a>   |    <a href="mailto:informa@visual.gi">   informa@visual.gi</a>						</div>
								</div>
			
			<div class="col-md-6">
				<p class="fr-spsl iconouter">
				
																	<a title="Shop" href="http://visual.gi/trump-nuevo-villano-la-iconosfera-global/"><span class="fa fa-shopping-bag bgtoph-icon-clr"></span></a>
												
												<a title="Cart" href="http://visual.gi/trump-nuevo-villano-la-iconosfera-global/"><span class="fa fa-shopping-cart bgtoph-icon-clr"></span></a>
												
												<a title="My Account " href="http://visual.gi/trump-nuevo-villano-la-iconosfera-global/"><span class="fa fa-user bgtoph-icon-clr"></span></a>
											
										
												<a title="Facebook" target="_blank" href="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930/?fref=ts"><span class="fa fa-facebook bgtoph-icon-clr"></span></a>
												
												
												
												
												
												
											
					
				</p>
			</div>
			
		</div>
	</div>
</div>

<div id="header" class="container-fluid headermain pdt10 pdb10 clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-4" >
									<div id="logoasimg" itemscope itemtype="http://schema.org/Organization" >
						<a href="http://visual.gi/" class="custom-logo-link" rel="home" itemprop="url"><img width="325" height="82" src="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png" class="custom-logo" alt="Visual: magazine de diseño, creatividad gráfica y comunicación" itemprop="logo" srcset="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png 325w, http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco-300x76.png 300w" sizes="(max-width: 325px) 100vw, 325px" /></a>					</div>
								
			</div>
			
			<div class="col-md-8">
				<nav id="navbar" class="navbar navbar-default">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
								
						<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-6979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6979"><a href="http://visual.gi">Inicio</a></li>
<li id="menu-item-6981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6981"><a href="http://visual.gi/informacion/">Suscripción</a></li>
<li id="menu-item-6980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6980"><a href="http://visual.gi/publicidad-2/">Publicidad</a></li>
<li id="menu-item-6983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6983"><a target="_blank" href="http://www.librotecavisual.blogspot.com">Libroteca</a></li>
<li id="menu-item-6984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6984"><a target="_blank" href="http://librosdeblur.blogspot.com.es">Libros de Blur</a></li>
<li id="menu-item-6987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6987"><a href="http://visual.gi/category/editorial/">Editorial</a></li>
<li id="menu-item-7042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7042"><a href="http://visual.gi/cronicas-de-pseudonimma/">Crónicas de Pseudo/nimma</a></li>
</ul></div>
				</nav>
			</div>

		</div>
	</div>
</div>


<div class="title-bar">
	<div class="container-fluid">
		<div class="container">
		
			
			<div class="row">
				<div class="col-md-12">
					<h3>MAGAZINE DE DISEÑO, CREATIVIDAD GRÁFICA Y COMUNICACIÓN </h3>
									</div>
			</div>
			
		</div>
	</div>
</div>

<!--este es el banner de debajo de la cabecera-->
<div id="banner-home" align="center">

<a href=" http://www.exaprint.es/page/formulario-inscripcion?utm_source=Visual&utm_medium=banner&utm_campaign=EXPRIMETE" target="_blank" >
<img src="http://visual.gi/blog/wp-content/uploads/2017/11/VISUAL_banner1170x100.gif" width="1170px" height="auto" alt=""/></a>

</div>
<!--fin del banner de debajo de la cabecera-->


<div id="maincontainer" class="container-fluid mrt20 mrb20 clearfix"> <!-- start header div 1, will end in footer -->
	<div class="container"> <!-- start header div 2, will end in footer -->
		<div class="row"> <!-- start header div 3, will end in footer -->
		
<div class="col-md-8">
	<div class="left-content" >
		
		<div id="post-7362" class="clearfix post-7362 post type-post status-publish format-standard has-post-thumbnail hentry category-diseno-editorial category-ilustracion category-portada-destacados tag-carlos-diaz tag-el-nuevo-villano-de-la-iconosfera-global tag-trump">
	<div class="content-first" itemscope itemtype="http://schema.org/CreativeWork">
		
		<div class="content-second">
			<h1 class="the-title entry-title" itemprop="headline">Trump, el nuevo villano de la iconosfera global</h1>
		</div>
				
		<div class="content-third">
			<span class="bpress-entry-meta">
		
		<span class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn"> <a class="url authorurl" rel="author" itemprop="url" href="http://visual.gi/author/admin/" ><span itemprop="name">admin</span></a></span></span>
		
				<span class="categoryurl"><a href="http://visual.gi/category/temas/diseno-editorial/" rel="category tag">Diseño editorial</a>, <a href="http://visual.gi/category/temas/ilustracion/" rel="category tag">Ilustración</a>, <a href="http://visual.gi/category/portada-destacados/" rel="category tag">portada destacados</a></span>
				
		<a href="http://visual.gi/trump-nuevo-villano-la-iconosfera-global/" ><span class="post-date updated" itemprop="dateModified">29 septiembre 2017</span></a>
		
	</span>
	<hr class="mrt10 mrb10" />
	
			<div class="entry-content" itemprop="text">
					
							<div class="alignc pdt10 pdb10">
			<img width="389" height="300" src="http://visual.gi/blog/wp-content/uploads/2017/09/entrada-trum-389x300.jpg" class="aligncenter wp-post-image" alt="" />			</div>
							
				<p>Su imagen ha aterrizado estrepitosamente en los medios como el de un inesperado y temido meteorito (o como un elefante republicano en una cacharrería). Es la encarnación del nuevo villano de la iconosfera global. Ilustradores de todo el mundo han afilado sus lápices (es un decir) en son de guerra. No se trata de una resistencia gráfica organizada, sino sencillamente de que en los medios se ha disparado la demanda de imágenes que ilustren las ocurrencias de este ser zafio, estrafalario, vociferante y vulgar que, no obstante, está a los mandos del país más poderoso de la Tierra. Las metáforas han empezado a silbar como balas.<br />
<a title="trum carlos" href="https://www.flickr.com/photos/alwayschapas/albums/72157687240454034" data-flickr-embed="true"><img src="https://farm5.staticflickr.com/4371/37388202881_e3361b00b5_o.jpg" alt="trum carlos" width="564" height="550" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p>(Monólogo de G)<br />
Que el futuro se acercaba con tintes sombríos, lo sabíamos todos los que no estábamos distraídos mirando la televisión o embruteciéndonos en un campo de fútbol. Lo malo para mí es que he vivido lo suficiente para ver cómo ese hipotético futuro se convertía en nuestro presente. La razón no se ha dormido, ha caído anestesiada, mientras los monstruos se enseñorean del planeta.<br />
Pertenecemos a esa generación que leía los libros de historia con aires de superioridad. Nos preguntábamos incrédulos cómo tanta gente podía haber caído bajo el embrujo de grotescos personajes como Mussolini o Hitler (que recibió los votos suficientes como para tener representación parlamentaria, pero no para ser elegido canciller, como repiten todos esos cuñados que arruinan las sobremesas a lo largo y ancho del mundo). Con Franco fue distinto, claro, el pueblo no cayó bajo su embrujo, sino bajo sus balas y sus bombas (aunque con la oportuna ayuda de los nazis alemanes, los fascistas italianos y la indiferencia –cuando no la complicidad– de eso que llaman países civilizados). ¿Hacia dónde miraba esa gente en Berlín, en Varsovia, en Budapest, en París, todos aquellos respetables ciudadanos, hacia dónde miraban cuando venían a buscar a sus vecinos judíos, gitanos, homosexuales? Pobres, ni siquiera tenían la coartada de la pantallita de un teléfono móvil donde caer hipnotizados, inhibiéndose de una realidad en la que el odio se extendía como una peste. Los casos de tortícolis se multiplicaron, sin duda, con tanta gente mirando hacia otra parte.<br />
Y no me olvido de los intelectuales ni de los poemas a Stalin o a Mao, claro. Las fuerzas progresistas siempre han sido de una ingenuidad y una incompetencia tal que uno, a la fuerza, tiene que cuestionarse muy seriamente si queda alguna esperanza para el ser humano.<br />
Estos días la extrema derecha se pasea impune por las ruinas intelectuales de Europa. Dicen, mi tierno camarada, que vuelve el fascismo, pero el fascismo no puede volver porque nunca se ha ido, anida en el fondo más canalla de cada uno de nosotros. Simplemente, está dejando de ser mal visto. Cuanto más complejo se vuelve el mundo, más fáciles son las soluciones que nos ofrecen y menor es el tiempo que estamos dispuestos a emplear para evaluarlas. Las generaciones futuras volverán a leer los libros de historia embargadas por la incredulidad. ¿A dónde miraba toda esa gente –se preguntarán– cuando el holocausto desembarcaba cada día en sus playas? ¿A qué clase de envilecimiento moral descendieron cuando cerraron las fronteras a otros seres humanos que huían del horror? ¿Cómo podían ser tan tontos de alimentar el terrorismo internacional con la gasolina de su islamofobia; de votar a los mismos que les desposeían de los pocos derechos que tanto trabajo había costado conquistar? ¿Cómo es posible que toda la mala conciencia de esos ciudadanos ante la fotografía del cadáver de un niño varado en la orilla se aliviara con un “me gusta” en Facebook o firmando un manifiesto en internet? ¿Cómo es posible que se movilizaran en la calle para apoyar a un futbolista archimillonario y corrupto, y no para protestar contra los desmanes de la justicia? ¿Qué clase de catadura moral –pensarán– tenían esos abuelos que enriquecían a empresarios sin escrúpulos comprando ropa que no necesitaban producida con mano de obra infantil y, prácticamente, esclava? ¿Por qué llamaban emprendedores a los que sólo eran piratas? ¿Por qué llamaban estadistas a vulgares asesinos? ¿Qué clase de miserables eran sus héroes?<br />
Pero, ¡ay!, yo mismo estoy pecando de ingenuo, amigo mío. Nuestros descendientes (es un decir, porque yo soy inocente de haber contribuido a propagar la especie) seguramente habrán seguido hundiéndose en esta ciénaga de inmoralidad y codicia que insisten en llamar statu quo y, seguramente, los libros de historia, publicados bajo la férrea vigilancia del gran capital, establecerán un relato que no tendrá nada que envidiar al de los hermanos Grimm.<br />
Vivimos una gran farsa. La democracia real sólo llegará el día que podamos votar a los consejos de administración de los bancos (aunque me temo que somos tan idiotas que acabaríamos votando a unos individuos muy parecidos, cuando no a los mismos que están ahora). Y en esa gran farsa, ese personaje al que pretendes dedicar un artículo, sólo juega un mero papel de distracción. Los medios hablan de él como si se tratara de un terremoto repentino e inesperado –o un meteorito, como lo muestra una de las ilustraciones de tu artículo–, pero lo cierto es que encarna como nadie todas nuestras renuncias como ciudadanos. Nosotros lo hemos creado. ¿A santo de qué tanta sorpresa?<br />
Donald Trump es el nuevo gran villano global, en efecto. En el fondo, se trata de un personaje tranquilizador (como esas teorías de la conspiración que pretenden otorgarle una coherencia y un sentido al curso de los acontecimientos): todo el mal encarnado en un solo sujeto, zafio, ignorante, mentiroso, arrogante, machista, megalómano, avaricioso, manipulador, racista, homófobo y prepotente que, para colmo, tiene cara de malo de película y se pasea con una rata muerta en la cabeza. Como en las producciones de Hollywood, se trata sencillamente de esperar que venga algún superhéroe a rescatarnos y aquí paz y después gloria.<br />
Los ojos de todo el mundo contemplan con asombro cómo una joven y gran nación ha podido castigarse a sí misma con semejante compendio de taras mentales acomodado en la Casa Blanca donde, al parecer, consume los días viendo la televisión, escribiendo necedades en las redes sociales y alimentándose con la peor basura que haya logrado pasar jamás un control de sanidad. ¡Ah!, y gobernando a golpe de flatulencia, como muy bien ilustra algunas de las imágenes que con buen tino has escogido, como las de Andrew Rae y Sébastien Thibault.<br />
Me dices que de todo eso al menos hay algo bueno, la cantidad de talento artístico empleado en denunciar a Trump y todo lo que representa. En fin, con poco nos conformamos, pero tampoco seré yo quien censure tu idea de dedicar unas páginas a algunas de las mejores ilustraciones hechas a su costa. Dicho sea de paso, no es fácil caricaturizar un original que en sí ya es una caricatura, aunque sea en la modalidad de payaso siniestro.<br />
Si la presidencia de Obama, ese bluf, nos dejó un icono para la esperanza –el retrato mediante síntesis de imagen, a lo Che Guevara, que le hizo Shepard Fairey–, la de Trump ha encontrado su máxima y más perfecta expresión en la ilustración que Edel Rodríguez, un artista cubano emigrado a los Estados Unidos, ha realizado para la cabecera alemana Der Spiegel.<br />
En estos últimos tiempos hemos visto a la Estatua de la Libertad representada de diversas maneras, generalmente expresando la sensación de vergüenza, miedo o incertidumbre que ha embargado a todo ciudadano inteligente de este planeta ante la irrupción de Trump al mando de la nación más poderosa de la Tierra. La ilustración de Edel Rodríguez, en la que vemos a Trump con el machete en una mano y la cabeza de Miss Liberty en la otra es de una riqueza semántica abrumadora y brutal. En esta imagen, donde los paralelismos con las fotografías que hemos visto de los terroristas del ISIS son más que evidentes, el ilustrador no sólo nos propone un juego de espejos que muchos tacharán de demagógico (el tiempo les quitará la razón), sino que alude a una doble mutilación encarnada en la representatividad simbólica de la estatua. El asesinato del símbolo que, durante décadas ha dado la bienvenida al país que se quiso arrogar el papel de garante de las libertades, nos habla de la amenaza que para éstas supone un individuo como Trump al mando de la nave. Pero la manera en que este asesinato se produce, por decapitación, nos interpela muy directamente a todos y nos habla de cómo, cada vez más gente, está renunciando a usar la cabeza para encarar los retos de un mundo cada día más complejo y desarticulado. Somos una sociedad sin cabeza. El imperio de la razón se tambalea y a ese terrorífico personaje dibujado por Rodríguez sólo le falta gritar, como a aquél otro fantoche patrio: “¡Viva la muerte! ¡Abajo la inteligencia!”.<br />
En una imagen de Pep Montserrat, un señor, con una cierta retirada al viejo Sigmund Freud, intenta vislumbrar algún rastro de vida inteligente bajo esa cabellera amarilla que tantos chistes ha provocado. Con ayuda de la linterna, quizá vislumbre lo que el lector ya imagina: las oscuras profundidades de un apestoso estercolero donde pasa por actividad intelectual lo que es un simple proceso de putrefacción.<br />
Igualmente inquietante resulta aquella otra imagen de Riki Blanco, donde la diestra del presidente firma documentos dejando un rastro de alambres de espinos.<br />
En una de sus ilustraciones, el gran Miguel Pang nos recuerda que los peores muros se erigen dentro de nuestras cabezas. Esos son los que hay que empezar por derribar.<br />
Metáforas, en fin, que silban como balas. Ningún artista gráfico debería empuñar un lápiz si no es con la intención de hacer pensar, aunque sólo sea un poco, a sus conciudadanos. El mínimo de cortesía que se espera de aquellos que tienen una tribuna desde la que lanzar sus propuestas visuales es que nos traten, a los espectadores, como seres inteligentes.<br />
Curiosamente, la única posibilidad de hablar de un Trump ilustrado, sin caer en un flagrante oxímoron, es este artículo.<br />
Sin embargo, me embarga la melancolía reflexionando sobre este tema, mi querido Gacetillero. Qué poco pueden los poemas, las imágenes o las canciones contra el terror… Aún así, nuestro deber es perseverar en la belleza de nuestras ideas (que son nuestras armas).Algunas de estas ilustraciones formarán parte de la iconografía de la resistencia contra Trump y sus políticas. Los artistas que vean reproducidos sus trabajos en pancartas –como ya está sucediendo– podrán sentirse orgullosos, porque, por una vez, el fruto de su inteligencia no languidecerá en la fugacidad de unas páginas impresas o en las urgencias de una pantalla digital; se convertirá en un necesario puñetazo en esos ojos que insisten en mirar sin ver, emponzoñados por la bisutería visual de la televisión, el deporte y la publicidad.<br />
Estas ilustraciones dan testimonio de nuestra presencia en un momento de la historia del que las futuras generaciones renegarán (si nos hemos de poner optimistas). Como mi estimado Allan, repetirán como un mantra: Nevermore. ❧</p>
<p><em>Texto: Carlos Díaz</em></p>
<p><em>Publicado en Visual 185</em></p>
					
				<div class="clearfix pdt20"></div>
					
									
									<div class="singletags"><a href="http://visual.gi/tag/carlos-diaz/" rel="tag">Carlos Díaz</a> <a href="http://visual.gi/tag/el-nuevo-villano-de-la-iconosfera-global/" rel="tag">el nuevo villano de la iconosfera global</a> <a href="http://visual.gi/tag/trump/" rel="tag">Trump</a></div>
									
			</div>
			
		</div>
		
	</div>
</div>
<div class="content-first" id="commentcount">
	
	<div class="content-second">
		<h3 class="the-title cmnthdlne_ctmzr">Have any Question or Comment?</h3>
	</div>
	
	<div class="content-third">
		<div id="comments" class="comments-area">

			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trump-nuevo-villano-la-iconosfera-global/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://visual.gi/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="UqX-SP-wM-T-WrA-DUV" value="" /><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" aria-required="true"></textarea></p><a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><div style="padding-top:25px;padding-bottom:2px;font-size:1.0em;font-weight:normal;color:#0073aa;display:block;">AlphaOmega Captcha Classica &nbsp;&ndash;&nbsp; Enter Security Code</div></a><img style="height:30px;vertical-align:middle" src="http://visual.gi/blog/wp-content/plugins/alphaomega-captcha-anti-spam/addenda/asphaliadixeena.php"> &nbsp;<a href="javascript:location.reload()" title=" Reload AlphaOmega Captcha " style="text-decoration:none;"><span style="font-size:2.2em;color:#e00000;vertical-align:middle;">&#10226;</span></a> &nbsp; <span style="display:inline-block; vertical-align:middle"><input id="asphaliakrifo" name="asphaliakrifo" type="text" value="" size="7" style="width:100px;"></span> &nbsp;<a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><span style="font-size:2.2em;color:#0073aa;vertical-align:middle;">&#10164;</span></a><div style="padding-top:15px;padding-bottom:15px;">&nbsp;</div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" placeholder="Your name" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" placeholder="Your email" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" placeholder="Your website" id="url" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="bpressbtn" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7362' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
		</div><!-- #comments -->
	</div>
</div>
				<div class="content-first">
					<nav>
						 <ul class="pager">
														<li class="next"> <a href="http://visual.gi/cronicas-desde-la-cuenta-atras-efecto-inves-2/" rel="prev">Crónicas&#8230; El efecto Inves &rarr;</a> </li>						 </ul>
					</nav>	
				</div>
					
	</div>
</div>
<div class="col-md-4">
	<div class="right-content" >
		<div id="text-49" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p><a href="https://truyol.com/es/packaging"><img class="alignnone" src="http://visual.gi/blog/wp-content/uploads/2017/09/BANNER-365X300.gif" alt="" width="365" height="300" /></a></p>
</div>
		</div><div id="text-35" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><div align="left"><a href=https://www.onlineprinters.es/teamwork?ref=display/visual/c2017-es/design_image/300x250&utm_medium=display&utm_source=visual&utm_campaign=c2017-es&utm_content=design_image&utm_term=300x250/ target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/04/365x300_ES.gif" alt=><img border= 0px></a>
</div>

</div>
		</div><div id="text-51" class="widget_sidebar_main clearfix widget_text"><h3 class="right-widget-title">Para participar consigue el calendario</h3>			<div class="textwidget"><p><a href="https://www.verkami.com/projects/19095-collagendario-2018-los-dias-contados/" target="_blank" rel="noopener"><img class="alignnone" src="http://visual.gi/blog/wp-content/uploads/2017/11/LCD_BANNERS_365X300.jpg" alt="" width="365" height="300" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div><div id="search-7" class="widget_sidebar_main clearfix widget_search"><h3 class="right-widget-title">Busca en nuestra web</h3><form class="form-inline" method="get" action="http://visual.gi/" >
	<div class="form-group">
		<input type="text" name="s" class="form-control mr5" id="terms" placeholder="Keywords" value="" />
		<button type="submit" class="bpressbtn">Search &raquo;</button>
	</div>
</form></div><div id="text-34" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p>
<div align="right"><a href=http://www.plausive.net target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/01/plaussive.png" width="170px" alt="Plausive"><img border= 0px></a>
<p>
</div></div>
		</div><div id="text-38" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><a class="fl" href=http://www.quioscocultural.com/15-visual target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/Banner_Quiosco_ok.gif"></a>
<a class="fr" <a href=http://www.quioscocultural.com/15-visual/lista-ebooks.aspx?usa=11&titulo=&edit=EDIT007547 target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/anunciovisualdigital.png"></a></div>
		</div><div id="text-37" class="widget_sidebar_main clearfix widget_text"><h3 class="right-widget-title">Suscríbete</h3>			<div class="textwidget"><div align="right">
<a href=http://www.visual.gi/?feed=rss ="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/rss.png" alt="rss"></a>
<p>
</div></div>
		</div>		<div id="recent-posts-3" class="widget_sidebar_main clearfix widget_recent_entries">		<h3 class="right-widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://visual.gi/trump-nuevo-villano-la-iconosfera-global/">Trump, el nuevo villano de la iconosfera global</a>
							<span class="post-date">29 noviembre 2017</span>
						</li>
					<li>
				<a href="http://visual.gi/cronicas-desde-la-cuenta-atras-efecto-inves-2/">Crónicas&#8230; El efecto Inves</a>
							<span class="post-date">22 noviembre 2017</span>
						</li>
					<li>
				<a href="http://visual.gi/olivier-bonhomme-viaje-imaginario/">Olivier Bonhomme. Un viaje imaginario</a>
							<span class="post-date">15 noviembre 2017</span>
						</li>
					<li>
				<a href="http://visual.gi/yulia-brodskaya-la-crisis-del-papel/">Yulia Brodskaya. La crisis del papel&#8230;</a>
							<span class="post-date">8 noviembre 2017</span>
						</li>
				</ul>
		</div>			</div>
</div>	
		</div> <!-- end header div 3 -->
	</div> <!-- end header div 2 -->
</div> <!-- end header div 1 -->


<div id="footer" class="container-fluid footer pdt10 pdb20 clearfix">
	<div class="container">



<div class="row"><div class="col-md-6"></div><div class="col-md-6"><div id="text-42" class="widgets_footer clearfix widget_text">			<div class="textwidget"><div style="padding-left:50px; height:280px;">
<div style="line-height:2;text-align:"right"">
<h2>Nuestros datos:</h2>
<p>Visual Magazine de Diseño<br />
c. Abtao, 25, interior nave C<br />
28007 Madrid<br />
<a href="tel: +34914348178">Tel. 91 434 81 78</a><br />
<a href="mailto:informa@visual.gi">informa@visual.gi</a>
</div>
</div>
</div>
		</div></div></div>





	</div>
</div>
<div id="copyright" class="container-fluid copyright clearfix">
	<div class="container">

		<div class="row mrt10">
		
			<div class="col-md-6 cprtlft_ctmzr">
				<p>© Propiedad de Blur Ediciones. Todos los derechos reservados</p>			</div>
			
			<div class="col-md-6 alignr-spsl">
				
								
			</div>
			
		</div>
	</div>
</div>
	<a id="back-to-top" href="#"><span class="fa fa-chevron-up"></span></a>

<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://visual.gi/?gdbc-client=3.1.8-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/visual.gi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/blog\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/trump-nuevo-villano-la-iconosfera-global\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/visual.gi","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//visual.gi/blog/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='//visual.gi/blog/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//visual.gi/blog/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/blog\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/trump-nuevo-villano-la-iconosfera-global\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//visual.gi/blog/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/blog\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/trump-nuevo-villano-la-iconosfera-global\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_b4e7cfb9c28c0c2bfc827389caf5bca7"};
/* ]]> */
</script>
<script type='text/javascript' src='//visual.gi/blog/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/script.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/stickyheader.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/backtotop.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://visual.gi/blog/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
</body>
</html>
			<div id="footer" class="content foot footer"><ul><li><a href="http://buy-generic-clomid.com/about_generic_clomid.html">http://buy-generic-clomid.com/about_generic_clomid.html</a></li></ul></div><h2>Cheap Synthroid</h2><p>Synthroid is especially important during competitions and for rapid muscle growth. No prescription needed when you <a href="http://onlinesynthroid.com">buy Synthroid online</a> here. This drug provides faster conversion of proteins, carbohydrates and fats for burning more calories per day.</p><h2>Cheap Abilify</h2><p>Abilify is used to treat the symptoms of psychotic conditions such as schizophrenia and bipolar I disorder (manic depression). <a href="http://buy-abilify-online.com">Buy abilify online 10mg</a>. Free samples abilify and fast & free delivery.</p><p>Sponsored: <h3><a href="http://farmaciaviagra.com/acquisto-viagra.html">acquisto viagra</a></h3> online in Italia.</p>