<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
		<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://visual.gi/blog/xmlrpc.php">
		
	<style type="text/css">
	.load-icon
	{
		position: fixed;
		left: 0px;
		top: 0px;
		width: 100%;
		height: 100%;
		z-index: 9999;
		background: url( "http://visual.gi/blog/wp-content/themes/visual-2017/images/Preloader_2.gif" ) center no-repeat #fff;
	}
	</style>
		<title>William Morris: Pionero de la micropolítica | Visual: magazine de diseño, creatividad gráfica y comunicación</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://visual.gi/william-morris-pionero-de-la-micropolitica/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="William Morris: Pionero de la micropolítica | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="og:description" content="Para los lectores de VISUAL, muy puestos en diseño gráfico, William Morris no necesita presentación. Pero, dado lo diverso, abundante e insólito de la actividad que desplegó este gran inglés, quizá no conozcamos todo cuanto  &nbsp;&lt;&lt; Leer más&#8230;" />
<meta property="og:url" content="http://visual.gi/william-morris-pionero-de-la-micropolitica/" />
<meta property="og:site_name" content="Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta property="article:publisher" content="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930" />
<meta property="article:tag" content="William Morris: Pionero de la micropolítica" />
<meta property="article:section" content="portada destacados" />
<meta property="article:published_time" content="2019-03-20T12:37:52+00:00" />
<meta property="article:modified_time" content="2019-01-11T12:44:12+00:00" />
<meta property="og:updated_time" content="2019-01-11T12:44:12+00:00" />
<meta property="og:image" content="http://visual.gi/blog/wp-content/uploads/2019/01/Wallpaper.jpg" />
<meta property="og:image:width" content="389" />
<meta property="og:image:height" content="389" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Para los lectores de VISUAL, muy puestos en diseño gráfico, William Morris no necesita presentación. Pero, dado lo diverso, abundante e insólito de la actividad que desplegó este gran inglés, quizá no conozcamos todo cuanto &nbsp;&lt;&lt; Leer más&#8230;" />
<meta name="twitter:title" content="William Morris: Pionero de la micropolítica | Visual: magazine de diseño, creatividad gráfica y comunicación" />
<meta name="twitter:image" content="http://visual.gi/blog/wp-content/uploads/2019/01/Wallpaper.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://visual.gi/","sameAs":["https://www.facebook.com/VISUAL-magazine-de-dise\u00f1o-154900599930"],"@id":"http://visual.gi/#organization","name":"visual.gi","logo":"http://visual.gi/blog/wp-content/uploads/2016/10/Captura-de-pantalla-2016-10-11-a-las-11.16.27.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; Feed" href="http://visual.gi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; RSS de los comentarios" href="http://visual.gi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual: magazine de diseño, creatividad gráfica y comunicación &raquo; William Morris: Pionero de la micropolítica RSS de los comentarios" href="http://visual.gi/william-morris-pionero-de-la-micropolitica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/visual.gi\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" type="text/css" href="http://visual.gi/blog/wp-content/cache/minify/f16db.css" media="all" />






<style id='business-press-style-core-inline-css' type='text/css'>

				.woocommerce ul.products li.product, .woocommerce-page ul.products li.product {
					width: 22%;
					}
					
</style>
<link rel="stylesheet" type="text/css" href="http://visual.gi/blog/wp-content/cache/minify/b80f5.css" media="all" />


<style id='kirki-styles-business_press_config-inline-css' type='text/css'>
body{font-family:Amiri, Georgia, serif;font-weight:400;}body h1, .h1{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:30px;font-weight:700;line-height:1.4;text-transform:uppercase;}body h2, .h2{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:26px;font-weight:400;line-height:1.1;text-transform:uppercase;}body h3, .h3{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:22px;font-weight:400;line-height:1.1;text-transform:uppercase;}body h4, .h4{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:20px;font-weight:400;line-height:1.1;text-transform:inherit;}body h5, .h5{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:18px;font-weight:400;line-height:1.1;text-transform:inherit;}body h6, .h6{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:16px;font-weight:400;line-height:1.1;text-transform:inherit;}#maincontainer p{font-family:Amiri, Georgia, serif;font-size:16px;font-weight:400;line-height:1.4;text-transform:inherit;}#topbar{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;letter-spacing:0px;line-height:22px;text-transform:inherit;}#navbar ul.navbar-nav li a{font-family:Oswald, Helvetica, Arial, sans-serif;font-size:15px;font-weight:300;text-transform:uppercase;}.widget_sidebar_main ul li, .widget_sidebar_main ol li, .widgets_footer ul li, .widgets_footer ol li{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;letter-spacing:0.1px;line-height:1.5;text-transform:inherit;}#footer{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;line-height:1.7;text-transform:inherit;}body a, .woocommerce .star-rating span{color:#6D6D6D;}.widget_sidebar_main ul li::before{color:#6D6D6D;}body a:hover, body a:focus, .widget_sidebar_main ul li:hover::before{color:#EDD821;}
</style>
<script type="text/javascript" src="http://visual.gi/blog/wp-content/cache/minify/2a282.js"></script>


<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://visual.gi/blog/wp-content/themes/visual-2017/js/respond.js?ver=5.0.4'></script>
<![endif]-->

<link rel='https://api.w.org/' href='http://visual.gi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://visual.gi/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://visual.gi/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='http://visual.gi/?p=7907' />
<link rel="alternate" type="application/json+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Fwilliam-morris-pionero-de-la-micropolitica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://visual.gi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvisual.gi%2Fwilliam-morris-pionero-de-la-micropolitica%2F&#038;format=xml" />
<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44015634-5', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="post-template-default single single-post postid-7907 single-format-standard wp-custom-logo">
<!-- Loader icon -->
	<div class="load-icon"></div>
<!-- Loader icon Ends -->

<div id="topbar" class="container-fluid">
	<div class="container">
		<div class="row pdt10">
		
			<div class="col-md-6">
										<div class="topbar_ctmzr">
						<a href="tel:+34 914348178">   +34 914 348 178 </a>   |    <a href="mailto:informa@visual.gi">   informa@visual.gi</a>						</div>
								</div>
			
			<div class="col-md-6">
				<p class="fr-spsl iconouter">
				
										
												<a title="Facebook" target="_blank" href="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930/?fref=ts"><span class="fa fa-facebook bgtoph-icon-clr"></span></a>
												
													<a title="Twitter" target="_blank" href="https://twitter.com/Visual_Revista"><span class="fa fa-twitter bgtoph-icon-clr"></span></a>
												
												
												
												
												
											
					
				</p>
			</div>
			
		</div>
	</div>
</div>

<div id="header" class="container-fluid headermain pdt10 pdb10 clearfix">
	<div class="container">
		<div class="row">
			<div class="col-md-4" >
									<div id="logoasimg" itemscope itemtype="http://schema.org/Organization" >
						<a href="http://visual.gi/" class="custom-logo-link" rel="home" itemprop="url"><img width="325" height="82" src="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png" class="custom-logo" alt="Visual: magazine de diseño, creatividad gráfica y comunicación" itemprop="logo" srcset="http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco.png 325w, http://visual.gi/blog/wp-content/uploads/2017/01/logo-visual-blanco-300x76.png 300w" sizes="(max-width: 325px) 100vw, 325px" /></a>					</div>
								
			</div>
			
			<div class="col-md-8">
				<nav id="navbar" class="navbar navbar-default">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
								
						<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-6979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6979"><a href="http://visual.gi">Inicio</a></li>
<li id="menu-item-6981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6981"><a href="http://visual.gi/informacion/">Suscripción</a></li>
<li id="menu-item-6980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6980"><a href="http://visual.gi/publicidad-2/">Publicidad</a></li>
<li id="menu-item-6983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6983"><a target="_blank" href="http://www.librotecavisual.blogspot.com">Libroteca</a></li>
<li id="menu-item-6984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6984"><a target="_blank" href="http://librosdeblur.blogspot.com.es">Libros de Blur</a></li>
<li id="menu-item-6987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6987"><a href="http://visual.gi/category/editorial/">Editorial</a></li>
</ul></div>
				</nav>
			</div>

		</div>
	</div>
</div>


<div class="title-bar">
	<div class="container-fluid">
		<div class="container">
		
			
			<div class="row">
				<div class="col-md-12">
					<h3>MAGAZINE DE DISEÑO, CREATIVIDAD GRÁFICA Y COMUNICACIÓN </h3>
									</div>
			</div>
			
		</div>
	</div>
</div>

<!--este es el banner de debajo de la cabecera-->
<div id="banner-home" align="center">

<a href="https://www.exaprint.es/?utm_source=visual&utm_medium=display&utm_content=ALLIN&utm_campaign=[B]%20-%20PRECIOSALLIN" target="_blank" >
<img src="http://visual.gi/blog/wp-content/uploads/2019/01/exaprint-01-19-1170x100-negro-12.png" width="1170" height="auto" alt=""/></a>

</div>
<!--fin del banner de debajo de la cabecera-->


<div id="maincontainer" class="container-fluid mrt20 mrb20 clearfix"> <!-- start header div 1, will end in footer -->
	<div class="container">
		<!-- start header div 2, will end in footer -->
		<div class="row">
			<!-- start header div 3, will end in footer -->
<div class="col-md-8">
	<div class="left-content" >
		
		<div id="post-7907" class="clearfix post-7907 post type-post status-publish format-standard has-post-thumbnail hentry category-diseno-internacional category-historia-del-diseno category-portada-destacados tag-william-morris-pionero-de-la-micropolitica">
	<div class="content-first" itemscope itemtype="http://schema.org/CreativeWork">
		
		<div class="content-second">
			<h1 class="the-title entry-title" itemprop="headline">William Morris: Pionero de la micropolítica</h1>
		</div>
				
		<div class="content-third">
			<span class="bpress-entry-meta">
		
		<span class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn"> <a class="url authorurl" rel="author" itemprop="url" href="http://visual.gi/author/admin/" ><span itemprop="name">admin</span></a></span></span>
		
				<span class="categoryurl"><a href="http://visual.gi/category/temas/diseno-internacional/" rel="category tag">Diseño internacional</a>, <a href="http://visual.gi/category/temas/historia-del-diseno/" rel="category tag">Historia del diseño</a>, <a href="http://visual.gi/category/portada-destacados/" rel="category tag">portada destacados</a></span>
				
		<a href="http://visual.gi/william-morris-pionero-de-la-micropolitica/" ><span class="post-date updated" itemprop="dateModified">11 enero 2019</span></a>
		
	</span>
	<hr class="mrt10 mrb10" />
	
			<div class="entry-content" itemprop="text">
					
							<div class="alignc pdt10 pdb10">
			<img width="389" height="300" src="http://visual.gi/blog/wp-content/uploads/2019/01/Wallpaper-389x300.jpg" class="aligncenter wp-post-image" alt="" />			</div>
							
				<p>Para los lectores de VISUAL, muy puestos en diseño gráfico, William Morris no necesita presentación. Pero, dado lo diverso, abundante e insólito de la actividad que desplegó este gran inglés, quizá no conozcamos todo cuanto hizo en otros campos de creación. Es notoria su labor en artes aplicadas, tipografía e imprenta (impulsó el movimiento Arts and Crafts y las escuelas de diseño), y menos notoria su obra poética, sus avanzadas propuestas de urbanismo o su tenaz agitación política. En conjunto, tarea poseedora de una férrea coherencia que va más allá de la estética: es la obra de un pensador profundamente revolucionario, y así se aprecia en la vehemente novela utópica<br />
WNews from Nowhere (Noticias de ninguna parte), publicada en 1890.</p>
<p><a data-flickr-embed="true"  href="https://www.flickr.com/photos/163314783@N06/albums/72157675470726537" title="wilian morris"><img src="https://farm8.staticflickr.com/7907/39735648143_b466bc7c76_m.jpg" width="180" height="240" alt="wilian morris"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p>El narrador arranca con el viejo truco de atribuir a un amigo la experiencia que va a contar, y anunciar que lo hará en primera persona, para mayor fluidez. Una vez cubierto ese común expediente, ya se nota que es el propio Morris el que se expresa por los cuatro costados al contar que una noche se acuesta melancólico en su casa de Hammersmith, preguntándose si algún día verá la anhelada sociedad futura, y despierta en un mundo en el que todo le resulta chocante por nuevo, pese a que es la misma casa en el mismo barrio londinense, junto al mismo río Támesis. Hasta que comprende que se ha despertado siglo y medio más adelante. El edificio es ahora una casa de huéspedes, por lo que en adelante será sencillamente el Huésped para las personas que va encontrando. Pese al estupor manifiesto, y a lo rancio y oscuro de sus ropas anticuadas, unos y otras lo tratan amablemente mientras despiden bienestar y felicidad. Sin que el arte novelesco de Morris sea ni mucho menos extraordinario, hay en la presentación del mundo futuro un rasgo llamativo desde el principio: aquello que se destaca como importante. En otras construcciones utópicas se traza enseguida un organigrama social o jurídico o moral o económico, siguiendo un esquema ideológico, y así ocurre en las de Moro, Bacon o Campanella, mientras que Morris se detiene a constatar que el río tiene las aguas limpias, pobladas por abundantes y variados peces, que no hay en el aire trazas de humo ni olores industriales: numerosos detalles de orden medioambiental. O a manejar en las descripciones de los personajes elementos de lo que hoy llamamos lenguaje no verbal: las miradas, la entonación, la postura, el modo de sentarse o caminar&#8230; Y también desde un principio el ropaje, sus tejidos y colores vivos, el mobiliario y la decoración, los alimentos…; en general todos los componentes concretos de la vida cotidiana. Aunque también usa de vez en cuando a los personajes para largar parrafadas, según el canon del realismo decimonónico.<br />
Morris sentía un rechazo visceral por el mundo que le había tocado, la metrópolis del imperio colonial británico, con su victoriana sociedad. Se crió en una zona campestre, cerca de un bosque en el que a menudo se adentraba. Durante sus estudios universitarios vivió en un college del lánguido Oxford. Se agrupó con otros enemigos de la fealdad ambiental, sobre todo con Edward Burne-Jones y Dante Gabriel Rossetti, fundadores de la Hermandad Prerrafaelita, cuya oposición al orden victoriano, muy influida por Ruskin, era más que nada estética y mística. Declararon una cruzada contra la Época. Contra la barbarie industrial y contra el reinado estéril de las normas académicas, iniciado según ellos con el endiosamiento de las artes en el momento del Rafael renacentista. La pintura realizada a partir de entonces era para ellos inauténtica y despreciable, como el total de la cultura.<br />
La rebeldía de Morris compartía tales fobias, pero abarcaba también la furia ante la destrucción del arbolado, la conversión de los ríos en basureros, la venenosa carga de humo y cenizas en el aire, las riberas arrasadas, el ferrocarril y los puentes metálicos, todo visto como formas de injusticia.<br />
Escogió refugiarse en el siglo XIII para afianzar una óptica contestataria. El arte medieval, genuinamente representado en las catedrales góticas, era popular, pausado, cooperativo, artesanal, suma de las artes aplicadas. Sus poemas de entonces, cuando aún pensaba convertirse en reverendo, no apuntaban sin embargo a un horizonte cristiano sino a ese universo artúrico de caballeros, damas, fortalezas y dragones que con tanta frecuencia se pone de moda. Tras desechar el sacerdocio, versión predicador, se orientó hacia la arquitectura. Permaneció unos años en el estudio del prestigioso Webbs, pero las perspectivas del ejercicio profesional eran sombrías: o construir a millares cajas de ladrillo con tapa de pizarra, feas con ganas, para clases obrera y media, o repipis edificios neogóticos para clases pudientes e instituciones.<br />
De modo que escogió la pintura unos años, animado por sus amigos que intentaban parecerse a los italianos primitivos. Entre ellos se encontraba además la bella Jane Burden, musa del grupo, a quien todos incluían en sus lienzos encarnando los diversos ideales de la belleza femenina. Como Isolda la pintó Morris, en el único cuadro que acometió y nunca concluyó. De ello se ocuparon sus colegas.<br />
Aunque nunca lo expresó abiertamente, frenado por los vínculos afectivos que le unían a aquella pequeña comunidad de soñadores, Morris tampoco terminaba de creerse la estética de pastiche y escapismo, destinada a mantener a flote una isla un tanto ilusoria, unas obras que, lejos de oponer a la realidad un mundo alternativo, cultivaban una nostalgia muy del gusto de una clientela acomodada y decadente a quien Morris, cada vez más, sentía como el enemigo.<br />
Se casó con Jane y encargó la construcción de una casa singular, la Red House, de robustas hechuras medievales. A la hora de amueblar y decorar, la oferta contemporánea le espantaba, por vulgar y recargada, y se puso a diseñarlo todo él mismo: tapices, alfombras, muebles, vidrieras, papeles pintados, jardín y baldosines. De ahí en adelante, creada para la ocasión la Firma (Morris, Marshall &#038; Faulkner, más adelante Morris &#038; Co.), se dedicó a fondo a lo que mejora el hábitat humano y lo embellece.<br />
Al rechazar la intervención de las máquinas y los procesos químicos de laboratorio fue tan radical como de costumbre. Los tejidos y tintes se elaboraban en su taller conforme a los modos de la artesanía medieval. Los vidrios de bordes imperfectos (la perfección, la arista con exactitud rectilínea,  es de máquinas; lo humano siempre posee alguna irregularidad, alguna improvisación irrepetible), los papeles y los colores se elaboraban según fórmulas antiguas. Para los tintes: añil, glasto, granza, cinabrio, gualda, nuez molida, baya persa y savias variadas&#8230; Era normal encontrar por la calle a Morris con las manos coloreadas por esos tintes que él mismo elaboraba.<br />
En cualquier especialidad resulta imprescindible conocer a fondo los materiales, dominarlos, saber anticipar sus reacciones. Ese contacto profundamente placentero es clave en la radiografía de las miserias sociales: trabajar a la fuerza, sin obtener de la actividad otra satisfacción que la corta paga, es una desgracia.<br />
“El arte no cabe en el capitalismo”: Morris observaba sobre el terreno cómo era imposible que en el sistema mercantil se manufacturasen del todo bien las cosas: primero, porque era más importante abaratar costes que producir calidad; más bien sucedáneos con qué inundar el mercado, forzando el consumo al margen de la necesidad. Si el producto no se necesita, se coloca con campañas publicitarias y otros fomentos artificiales. Por otra parte, si un rico, de los que desde un club de flemáticos conservadores londinenses organizan rentables guerras remotas, quiere invertir ganancias en embellecer su mansión, lo encargará con criterio ostentoso, buscando un lujo que se pueda exhibir como signo de poder social. Pero, incapaz de fabricarlo por sí mismo, porque a un patricio se le arruina la manicura y se le caen los anillos si se remanga para trabajar con las manos, lo encarga al artesano, quien lo hará como mercenario, aplicando su esfuerzo y su talento para bien de otro, a cambio de dinero. Con lo que probablemente lo hará de forma maquinal, y se notará en el resultado, a diferencia de cuando uno crea una pieza libremente, por el reconfortante placer de crear: “El mayor placer de la vida es el de crear cosas bellas”.<br />
Al considerarlo así, a través de la experiencia directa y la observación, Morris llegó al mismo punto al que, mediante abstractos razonamientos filosófico-económicos, llegó Marx cuando acuñó el poderoso concepto de “alienación”: el trabajador, al ser despojado de la plusvalía generada con su trabajo y serle pagada tan sólo la mera mano de obra, quedaba deshumanizado, vampirizado, hecho cosa. Para Morris, se le robaba una de las principales fuentes de felicidad: la satisfacción del trabajo, el contento de ejercer bien cualquier tarea. Según él, la belleza es la expresión de esa íntima satisfacción, la de fabricar un objeto o realizar una tarea útil libremente y por gusto, en un contexto comunitario y rotatorio, aplicando junto a la destreza el ingenio y la fantasía, hasta donde apetezca. “El arte es la expresión del placer en el trabajo”.<br />
Que la fealdad imperante dependía de esa vivencia del trabajo como maldición y castigo, ese penoso sudor de la frente para ganar el pan, en vez de fuente de goce, conocimiento y realización, y que la eliminación de la fealdad reinante pasaba por la eliminación de las clases sociales (y de la mayoría trabajando forzosamente para la minoría) y por el establecimiento de la verdadera igualdad, lo tuvo definitivamente claro al viajar a Islandia, apasionado por las sagas (como Borges lo estuvo, a su manera bibliotecaria) y encontrarse con un pequeño país cuya sociedad, ya mientras se iba independizando de Noruega y Dinamarca, no registraba divisiones jerárquicas, era una. Quien recuerde la reacción islandesa contra bancos e instituciones en la reciente crisis del sistema financiero occidental, y además vea las series televisivas del país, en las que al primer ministro no se le distingue del panadero o del taxista que lo lleva al Parlamento, un edificio como cualquiera de Reykjavik, al igual que la residencia del primer ministro o primera ministra, puede hacerse una idea de la revelación que los viajes solitarios a Islandia supusieron para el rebelde William Morris. Allí le cuadró todo.<br />
“El arte se hace por el pueblo y para el pueblo: alegría para quien lo hace y para quien lo usa”.<br />
Nuestro pensador lo hacía todo a su manera. No admitía otra. Se hizo su casa, elaboró a mano la decoración. Creó Kelmscott Press y tres tipos de letra (Troya, Chaucer y Golden) para publicar sus obras, además de sagas y otros clásicos. Cuando se involucró en la lucha política permaneció una temporada en la sección de su barrio, pero terminó fundando su propio partido, la Liga Socialista, para la que diseñó un periódico, Commonweal, que a menudo distribuía en persona por la calle. En sus páginas apareció por capítulos News from Nowhere.<br />
El libro relata el viaje de tres días Támesis arriba, entre la casa donde Morris vivía, en Hammersmith, y Kelmscott, la población donde había montado su imprenta editorial.<br />
Lo que hace 130 años se llamaba socialismo no equivale a lo de hoy. Más bien se parecería al anarcocomunismo. Un proyecto de avanzada sociedad ideal que ya estaban esbozando Owen o Fourier, entre otros. Pero el planteamiento de Morris era radical: no se trataba de cambiar una forma de estado por otra, al fin y al cabo una reforma superficial, sino una sociedad con estado por otra sin estado. En el nuevo Londres se conservan varios edificios monumentales. Pues bien: el Parlamento se destina a almacén de abonos. Pero, si bien la felicidad y la armonía son rasgos centrales de esa ideal sociedad futura en la que se despierta asombrado el protagonista de la novela, no está concebida con talante naif, ni mucho menos. Hubo previamente una sangrienta revolución, a mediados del siglo XX, por estallido de la tensión entre las clases. El desarrollo de la revolución no se queda, para Morris, en establecer una justicia igualitaria. Lo que le importa son los frutos que en la vida de las personas tiene la desaparición de principios como la autoridad, la competencia o la propiedad. La gente se organiza en asambleas para acordar decisiones. Vive en comunidades, sin sentido de la posesión, aunque quien desea vivir en soledad o en familia puede hacerlo con libertad. Abolido el matrimonio y el divorcio, las personas se vinculan voluntariamente, sin la contaminación de sentimientos amorosos neuróticos ni contratos de pertenencia. Sobreviven algunos cascarrabias aislados, partidarios del viejo liberalismo: igualdad sí, dicen, pero para competir, no para cooperar. Se les tolera, como a otro personaje, el barrendero Boffin, vestido con fantasiosos bordados de oro y aficionado a escribir novelas reaccionarias.<br />
También detalla Morris los laboratorios-taller comunales, los mercados, la arquitectura funcional, la educación libre de instrucción, el urbanismo descentralizador (las casas se acoplan entre los árboles existentes, sin eliminarlos, y se dejan salvajes muchas zonas, grandes masas boscosas), todo aquello para lo que le sensibilizaba su larga experiencia profesional. Este hombre que, según queda para la historia, pintaba delicados papeles para la pared, tejía tapices y alfombras, dibujaba capitulares para imprimir sus poemas exaltadores del heroísmo caballeresco; este hombre que no concibe su utopía sin que las mujeres no sean en ella totalmente iguales e independientes y hagan los mismos trabajos que los hombres, y en vísperas de despertar del sueño hace a su personaje experimentar un enamoramiento inalcanzable por Elena, una de esas mujeres del tiempo de la plenitud, desplegó en la última etapa de su vida una energía titánica para anticipar el anhelado mundo libre, habiendo interiorizado hasta la médula su compromiso, convertido en fe y pasión más bien que en aplicación fría de los cálculos de la economía política. Incansable, dio 578 conferencias, además de escribir artículos y cartas a los periódicos, y padecer ingratas visitas a comisarías y juzgados.<br />
Cuando el Huésped va a despertar del sueño Elena le despide recordándole que va a volver a vivir “rodeado de gente atenta a provocar a los demás una vida horrible, al tiempo que no cuidan la propia; gente que odia la vida tanto como teme a la muerte”, pero le anima a tener presente, esperanzado, todo lo visto durante la excursión a una era de paz que aguarda al mundo, cuando la fraternidad sustituya al supremacismo.<br />
Es difícil saber hoy si ese mundo de madurez humana y verdadera civilización llegará algún día, pero sin duda es William Morris quien lo anticipa con más detalle concreto y más perfilado acabamiento. Porque se lo creía.No se trata en este breve espacio de sintetizar exhaustivamente cuanto ofrece el rico libro de Morris sino de provocar curiosidad por su noble visión de las posibilidades humanas.<br />
Noticias de Ninguna Parte es una traducción obvia pero rara de News from Nowhere. Sería más normal Noticias de Utopía. Nowhere es la forma inglesa del término procedente del griego Utopía, o sea No lugar, No Where.<br />
Pero también podemos descomponerla de este otro modo: NOW HERE, AHORA AQUÍ.<br />
Precisamente el espacio-tiempo de la utopía.<em> Publicado en Visual 192</em></p>
<p>Texto: Luis Pérez Ortiz (LPO)</p>
					
				<div class="clearfix pdt20"></div>
					
									
									<div class="singletags"><a href="http://visual.gi/tag/william-morris-pionero-de-la-micropolitica/" rel="tag">William Morris: Pionero de la micropolítica</a></div>
									
			</div>
			
		</div>
		
	</div>
</div>
<div class="content-first" id="commentcount">
	
	<div class="content-second">
		<h3 class="the-title cmnthdlne_ctmzr">Have any Question or Comment?</h3>
	</div>
	
	<div class="content-third">
		<div id="comments" class="comments-area">

			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/william-morris-pionero-de-la-micropolitica/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://visual.gi/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" autocomplete="off" autocorrect="off" name="UqX-SP-wM-T-WrA-DUV" value="" /><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" aria-required="true"></textarea></p><a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><div style="padding-top:25px;padding-bottom:2px;font-size:1.0em;font-weight:normal;color:#0073aa;display:block;">AlphaOmega Captcha Classica &nbsp;&ndash;&nbsp; Enter Security Code</div></a><img style="height:30px;vertical-align:middle" src="http://visual.gi/blog/wp-content/plugins/alphaomega-captcha-anti-spam/addenda/asphaliadixeena.php"> &nbsp;<a href="javascript:location.reload()" title=" Reload AlphaOmega Captcha " style="text-decoration:none;"><span style="font-size:2.2em;color:#e00000;vertical-align:middle;">&#10226;</span></a> &nbsp; <span style="display:inline-block; vertical-align:middle"><input id="asphaliakrifo" name="asphaliakrifo" type="text" value="" size="7" style="width:100px;"></span> &nbsp;<a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><span style="font-size:2.2em;color:#0073aa;vertical-align:middle;">&#10164;</span></a><div style="padding-top:15px;padding-bottom:15px;">&nbsp;</div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" placeholder="Your name" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" placeholder="Your email" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" placeholder="Your website" id="url" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="bpressbtn" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7907' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
		</div><!-- #comments -->
	</div>
</div>
				<div class="content-first">
					<nav>
						 <ul class="pager">
														<li class="next"> <a href="http://visual.gi/contador-a-cero/" rel="prev">Contador a cero &rarr;</a> </li>						 </ul>
					</nav>	
				</div>
					
	</div>
</div>
<div class="col-md-4">
	<div class="right-content" >
		<div id="text-64" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p><a href="https://www.onlineprinters.es/c/nosotros/actualidad/onlineprinters-te-invita-al-graphispag-2019?ref=display/visual/c2018-es/Marketing_vielfalt/365x300&amp;utm_medium=display&amp;utm_source=visual&amp;utm_campaign=c2018-es&amp;utm_content=Marketing_vielfalt&amp;utm_term=365x300"><img class="alignnone size-full wp-image-7937" src="http://visual.gi/blog/wp-content/uploads/2019/03/Visual_Vielfach_365x300.jpg" alt="" width="365" height="300" /></a></p>
</div>
		</div><div id="search-7" class="widget_sidebar_main clearfix widget_search"><h3 class="right-widget-title">Busca en nuestra web</h3><form class="form-inline" method="get" action="http://visual.gi/" >
	<div class="form-group">
		<input type="text" name="s" class="form-control mr5" id="terms" placeholder="Keywords" value="" />
		<button type="submit" class="bpressbtn">Search &raquo;</button>
	</div>
</form></div><div id="text-34" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p>
<div align="right"><a href=http://www.plausive.net target="_new"><img src="http://visual.gi/blog/wp-content/uploads/2017/01/plaussive.png" width="170px" alt="Plausive"><img border= 0px></a>
<p>
</div></div>
		</div><div id="text-38" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><a class="fl" href=http://www.quioscocultural.com/15-visual target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/Banner_Quiosco_ok.gif"></a>
<a class="fr" <a href=http://www.quioscocultural.com/15-visual/lista-ebooks.aspx?usa=11&titulo=&edit=EDIT007547 target="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/anunciovisualdigital.png"></a></div>
		</div><div id="text-37" class="widget_sidebar_main clearfix widget_text"><h3 class="right-widget-title">Suscríbete</h3>			<div class="textwidget"><div align="right">
<a href=http://www.visual.gi/?feed=rss ="_new"><img src="http://visual.gi/blog/wp-content/themes/Visual/images/rss.png" alt="rss"></a>
<p>
</div></div>
		</div>		<div id="recent-posts-3" class="widget_sidebar_main clearfix widget_recent_entries">		<h3 class="right-widget-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="http://visual.gi/william-morris-pionero-de-la-micropolitica/">William Morris: Pionero de la micropolítica</a>
											<span class="post-date">20 marzo 2019</span>
									</li>
											<li>
					<a href="http://visual.gi/contador-a-cero/">Contador a cero</a>
											<span class="post-date">13 marzo 2019</span>
									</li>
											<li>
					<a href="http://visual.gi/mr-kern-grafiti-con-sabor-a-dulce/">Mr. Kern. Grafiti con sabor a dulce&#8230;</a>
											<span class="post-date">6 marzo 2019</span>
									</li>
											<li>
					<a href="http://visual.gi/este-trabajo-me-mata-rosie-reloaded/">Este trabajo me mata. Rosie, reloaded</a>
											<span class="post-date">27 febrero 2019</span>
									</li>
					</ul>
		</div><div id="text-60" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><p><a href="https://www.ferialibromadrid.com/"><img class="alignnone size-full wp-image-7677" src="http://visual.gi/blog/wp-content/uploads/2018/05/visual-300x360.jpg" alt="" width="360" height="300" /></a></p>
</div>
		</div>	</div>
</div>	
		</div> <!-- end header div 3 -->
	</div> <!-- end header div 2 -->
</div> <!-- end header div 1 -->


<div id="footer" class="container-fluid footer pdt10 pdb20 clearfix">
	<div class="container">



<div class="row"><div class="col-md-6"><div id="custom_html-2" class="widget_text widgets_footer clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3038.124028835988!2d-3.676910084166429!3d40.4061030793664!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0xd42261afe0fdba3%3A0x28f1df81246f0345!2sVisual!5e0!3m2!1ses!2ses!4v1516899560164" width="100%" height="450" frameborder="0" style="border:0" allowfullscreen></iframe></div></div></div><div class="col-md-6"><div id="text-42" class="widgets_footer clearfix widget_text">			<div class="textwidget"><div style="padding-left:50px; height:364px;">
<div style="line-height:2;text-align:"right"">
<h2>Nuestros datos:</h2>
<p>Visual Magazine de Diseño<br />
c. Abtao, 25, interior nave C<br />
28007 Madrid<br />
<a href="tel: +34914348178">Tel. 91 434 81 78</a><br />
<a href="mailto:informa@visual.gi">informa@visual.gi</a><br />
<br />
<a href="http://visual.gi/politica-de-privacidad/">Política de Privacidad - Protección de Datos</a>
</div>
</div>
</div>
		</div><div id="business_press_social_widget-2" class="widgets_footer clearfix business_press_social_widget">		<div class="textwidget">
							<a title="Facebook" target="_blank" href="https://www.facebook.com/VISUAL-magazine-de-diseño-154900599930/?fref=ts"><span class="fa fa-facebook social_profile-icon-clr"></span></a>
							
							<a title="Twitter" target="_blank" href="https://twitter.com/Visual_Revista"><span class="fa fa-twitter social_profile-icon-clr"></span></a>
							
			
						
						
						
						
						
			
		</div>
		</div></div></div>





	</div>
</div>
<div id="copyright" class="container-fluid copyright clearfix">
	<div class="container">

		<div class="row mrt10">
		
			<div class="col-md-6 cprtlft_ctmzr">
				<p>© Propiedad de Blur Ediciones. Todos los derechos reservados</p>			</div>
			
			<div class="col-md-6 alignr-spsl">
				
								
			</div>
			
		</div>
	</div>
</div>
	<a id="back-to-top" href="#"><span class="fa fa-chevron-up"></span></a>

<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-44015634-5', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://visual.gi/?gdbc-client=3.1.25-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/visual.gi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>






<script type="text/javascript" src="http://visual.gi/blog/wp-content/cache/minify/d8450.js"></script>

<script type='text/javascript'>
WebFont.load({google:{families:['Amiri:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Oswald:700,400,300:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Roboto:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minimizado usando disk

Served from: visual.gi @ 2019-03-20 13:40:31 by W3 Total Cache
-->